﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>İran’ın Bölgesel Tehdidi - Akademik Perspektif</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://akademikperspektif.com/xmlrpc.php" />
    <meta property="og:image" content="http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan.png" /><meta name="author" content="İSMAİL KAPAN">
<link rel="icon" type="image/png" href="http://akademikperspektif.com/wp-content/uploads/2015/08/akademik-perspektif-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://akademikperspektif.com/wp-content/uploads/2015/08/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://akademikperspektif.com/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://akademikperspektif.com/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://akademikperspektif.com/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://akademikperspektif.com/wp-content/uploads/2015/08/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://akademikperspektif.com/2016/12/21/iranin-bolgesel-tehdidi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İran’ın Bölgesel Tehdidi - Akademik Perspektif" />
<meta property="og:description" content="Yrd. Doç. Dr. İSMAİL KAPAN Yeni Yüzyıl Üniversitesi, Uluslararası İlişkiler Halep’te, kuşatma altındaki silahsız ve savunmasız insanları katliamdan kurtarmak için yapılan tahliye çalışmalarına en büyük engeli İran koyuyor… Sebebi, Suriye üzerindeki hedefleridir! Suudi Arabistan Dışişleri Bakanı Adil Cübeyr, ABD Dışişleri Bakanı John Kerry ile Riyad’da yaptığı ortak basın toplantısında şunları söyledi: “Dünya ülkelerinden, İran’ın olumsuz &hellip;" />
<meta property="og:url" content="http://akademikperspektif.com/2016/12/21/iranin-bolgesel-tehdidi/" />
<meta property="og:site_name" content="Akademik Perspektif" />
<meta property="article:publisher" content="https://www.facebook.com/uluslararasi.iliskiler.makaleler" />
<meta property="article:tag" content="Cübeyr" />
<meta property="article:tag" content="iran devrimi" />
<meta property="article:tag" content="mezhep" />
<meta property="article:tag" content="Şia" />
<meta property="article:tag" content="suudi arabistan" />
<meta property="article:tag" content="Zeydî" />
<meta property="article:section" content="DIŞ POLİTİKA" />
<meta property="article:published_time" content="2016-12-21T10:38:47+03:00" />
<meta property="og:image" content="http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan.png" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="388" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akademik Perspektif &raquo; Beslemesi" href="http://akademikperspektif.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akademik Perspektif &raquo; Yorum Beslemesi" href="http://akademikperspektif.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/akademikperspektif.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://akademikperspektif.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://akademikperspektif.com/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://akademikperspektif.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://akademikperspektif.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akademikperspektif.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akademikperspektif.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://akademikperspektif.com/?p=42703' />
<link rel="alternate" type="application/json+oembed" href="http://akademikperspektif.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakademikperspektif.com%2F2016%2F12%2F21%2Firanin-bolgesel-tehdidi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akademikperspektif.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakademikperspektif.com%2F2016%2F12%2F21%2Firanin-bolgesel-tehdidi%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.43" /> -->


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('akademikperspektif.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/akademikperspektif.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/akademikperspektif.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45121751-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-42703 single-format-standard iranin-bolgesel-tehdidi wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AkademikPerspektif" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HaberPerspektif" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-14964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-14964"><a href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGELER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14972"><a href="http://akademikperspektif.com/category/turkiye/">TÜRKİYE</a></li>
	<li id="menu-item-14973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14973"><a href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">AMERİKA</a></li>
	<li id="menu-item-14974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14974"><a href="http://akademikperspektif.com/category/bolgesel-analizler/asya/">ASYA</a></li>
	<li id="menu-item-14975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14975"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/">AVRUPA</a></li>
	<li id="menu-item-14976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14976"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/balkanlar/">BALKANLAR</a></li>
	<li id="menu-item-14977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14977"><a href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li>
	<li id="menu-item-14978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14978"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/turkiye-ab-iliskileri/">TÜRKİYE-AB İLİŞKİLERİ</a></li>
</ul>
</li>
<li id="menu-item-14971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14971"><a href="http://akademikperspektif.com/category/tarih-2/">TARİH</a></li>
<li id="menu-item-14966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14966"><a href="http://akademikperspektif.com/category/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-14970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14970"><a href="http://akademikperspektif.com/category/siyaset/">SİYASET</a></li>
<li id="menu-item-21160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21160"><a href="http://akademikperspektif.com/category/multimedya/">MULTİMEDYA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14980"><a href="http://akademikperspektif.com/category/multimedya/karikatur-galerileri/">KARİKATÜRLER</a></li>
	<li id="menu-item-14979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14979"><a href="http://akademikperspektif.com/category/multimedya/fotograf-galerileri/">FOTOĞRAFLAR</a></li>
	<li id="menu-item-21161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21161"><a href="http://akademikperspektif.com/category/multimedya/videolar/">VİDEO GALERİSİ</a></li>
	<li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37453"><a href="http://akademikperspektif.com/category/multimedya/testler/">TESTLER</a></li>
</ul>
</li>
<li id="menu-item-41174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41174"><a href="http://haber.akademikperspektif.com/">HABERLER</a></li>
<li id="menu-item-41099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41099"><a href="#">YAZARLAR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41100"><a href="http://akademikperspektif.com/author/oguzhanyanarisik/">OĞUZHAN YANARIŞIK</a></li>
	<li id="menu-item-41102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41102"><a href="http://akademikperspektif.com/author/ibrahimkalin/">İBRAHİM KALIN</a></li>
	<li id="menu-item-41101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41101"><a href="http://akademikperspektif.com/author/profberildedeoglu/">BERİL DEDEOĞLU</a></li>
	<li id="menu-item-41103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41103"><a href="http://akademikperspektif.com/author/cagrierhan/">ÇAĞRI ERHAN</a></li>
	<li id="menu-item-41214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41214"><a href="http://akademikperspektif.com/author/yasinaktay/">YASİN AKTAY</a></li>
	<li id="menu-item-41104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41104"><a href="http://en.akademikperspektif.com/author/profrichardfalk/">RICHARD FALK</a></li>
	<li id="menu-item-41105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41105"><a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a></li>
	<li id="menu-item-41106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41106"><a href="http://akademikperspektif.com/author/humeyrasahin/">H. HÜMEYRA ŞAHİN</a></li>
	<li id="menu-item-41107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41107"><a href="http://akademikperspektif.com/author/ahmetsimsirgil/">AHMET ŞİMŞİRGİL</a></li>
	<li id="menu-item-42214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42214"><a href="http://akademikperspektif.com/author/hikmetkoksal/">HİKMET KÖKSAL</a></li>
	<li id="menu-item-41108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41108"><a href="http://akademikperspektif.com/author/saadetoruc/">SAADET ORUÇ</a></li>
	<li id="menu-item-41109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41109"><a href="http://akademikperspektif.org/kadromuz/">HEPSİ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://akademikperspektif.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://akademikperspektif.com/">
                <img src="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
                <span class="td-visual-hidden">Akademik Perspektif</span>
            </a>
                </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AkademikPerspektif" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HaberPerspektif" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-en-ust-menu" class="top-header-menu"><li id="menu-item-22199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22199"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-26977" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26977"><a href="http://haberperspektif.com/">HABERLER</a></li>
<li id="menu-item-21358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21358"><a target="_blank" href="http://en.akademikperspektif.com/">ENGLISH</a></li>
<li id="menu-item-18578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18578"><a href="http://akademikperspektif.com/iletisim/">İLETİŞİM</a></li>
<li id="menu-item-39602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39602"><a href="http://akademikperspektif.com/reklam/">REKLAM</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifreni kurtar</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://akademikperspektif.com/">
			<img src="http://akademikperspektif.com/wp-content/uploads/2015/08/beyaz-logo.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://akademikperspektif.com/">
			<img src="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-14964"><a href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGELER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14972"><a href="http://akademikperspektif.com/category/turkiye/">TÜRKİYE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14973"><a href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">AMERİKA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14974"><a href="http://akademikperspektif.com/category/bolgesel-analizler/asya/">ASYA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14975"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/">AVRUPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14976"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/balkanlar/">BALKANLAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14977"><a href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14978"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/turkiye-ab-iliskileri/">TÜRKİYE-AB İLİŞKİLERİ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14971"><a href="http://akademikperspektif.com/category/tarih-2/">TARİH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14966"><a href="http://akademikperspektif.com/category/ekonomi/">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14970"><a href="http://akademikperspektif.com/category/siyaset/">SİYASET</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21160"><a href="http://akademikperspektif.com/category/multimedya/">MULTİMEDYA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14980"><a href="http://akademikperspektif.com/category/multimedya/karikatur-galerileri/">KARİKATÜRLER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14979"><a href="http://akademikperspektif.com/category/multimedya/fotograf-galerileri/">FOTOĞRAFLAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21161"><a href="http://akademikperspektif.com/category/multimedya/videolar/">VİDEO GALERİSİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37453"><a href="http://akademikperspektif.com/category/multimedya/testler/">TESTLER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41174"><a href="http://haber.akademikperspektif.com/">HABERLER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41099"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41100"><a href="http://akademikperspektif.com/author/oguzhanyanarisik/">OĞUZHAN YANARIŞIK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41102"><a href="http://akademikperspektif.com/author/ibrahimkalin/">İBRAHİM KALIN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41101"><a href="http://akademikperspektif.com/author/profberildedeoglu/">BERİL DEDEOĞLU</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41103"><a href="http://akademikperspektif.com/author/cagrierhan/">ÇAĞRI ERHAN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41214"><a href="http://akademikperspektif.com/author/yasinaktay/">YASİN AKTAY</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41104"><a href="http://en.akademikperspektif.com/author/profrichardfalk/">RICHARD FALK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41105"><a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41106"><a href="http://akademikperspektif.com/author/humeyrasahin/">H. HÜMEYRA ŞAHİN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41107"><a href="http://akademikperspektif.com/author/ahmetsimsirgil/">AHMET ŞİMŞİRGİL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42214"><a href="http://akademikperspektif.com/author/hikmetkoksal/">HİKMET KÖKSAL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41108"><a href="http://akademikperspektif.com/author/saadetoruc/">SAADET ORUÇ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41109"><a href="http://akademikperspektif.org/kadromuz/">HEPSİ</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://akademikperspektif.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://akademikperspektif.com/">
                                  <span itemprop="name">ANASAYFA</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Şuradaki tüm içerikleri göster DIŞ POLİTİKA" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://akademikperspektif.com/category/dis-politika/">
                                  <span itemprop="name">DIŞ POLİTİKA</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">İran’ın Bölgesel Tehdidi</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42703" class="post-42703 post type-post status-publish format-standard has-post-thumbnail hentry category-dis-politika category-kose-yazilari category-orta-dogu-afrika tag-cubeyr tag-iran-devrimi tag-mezhep tag-sia tag-suudi-arabistan tag-zeydi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://akademikperspektif.com/category/dis-politika/">DIŞ POLİTİKA</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/kose-yazilari/">KÖŞE YAZILARI</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGESEL ANALİZLER</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">İran’ın Bölgesel Tehdidi</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> - </div> <a href="http://akademikperspektif.com/author/ismailkapan/">İSMAİL KAPAN</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T10:38:47+00:00" >21 Aralık 2016</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan-696x385.png" srcset="http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan-696x385.png 696w, http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan-300x166.png 300w, http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan.png 701w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="İran"/></div>
        <p style="text-align: right;"><strong>Yrd. Doç. Dr. İSMAİL KAPAN</strong><br />
<em><strong>Yeni Yüzyıl Üniversitesi, Uluslararası İlişkiler</strong></em></p>
<p>Halep’te, kuşatma altındaki silahsız ve savunmasız insanları katliamdan kurtarmak için yapılan tahliye çalışmalarına en büyük engeli İran koyuyor… Sebebi, Suriye üzerindeki hedefleridir!</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Suudi Arabistan Dışişleri Bakanı Adil Cübeyr, ABD Dışişleri Bakanı John Kerry ile Riyad’da yaptığı ortak basın toplantısında şunları söyledi: “Dünya ülkelerinden, İran’ın olumsuz müdahaleleri, teröre destek vermesi, mezhep temelli fitne ateşini yakması ve Hürmüz Boğazı&#8217;ndaki deniz ulaşımı üzerinde oluşturduğu tehlikeye karşı güçlü tedbirler almasını talep ediyoruz…” Uluslararası mahiyetteki bu çağrıda, tek bir cümlede yer alan o kadar çok suçlayıcı ifade ve hüküm var ki, her biri başlı başına bir büyük problem. Suudi Arabistan ile İran arasında, özellikle son birkaç yıl içinde; karşılıklı olarak dozajı yükselen itham ve suçlamalar, âdeta doğrudan bir çatışmanın fitilini tutuşturacak seviyeye gelmiş bulunuyor.</p>
<p>Şüphesiz, Adil Cübeyr’in İran’a dönük sözlerini çok dikkatli şekilde incelemek gerekiyor. Mesela; “Teröre destek vermesi ve mezhep temelli fitne ateşini yakması” suçlaması, sadece Suriye için dile getirilmiyor. İran’ın özellikle Yemen’de, Husiler üzerinden Suudi Arabistan’a yönelik olarak kurguladığı ve desteklediği saldırılar, bu ülkenin ulusal güvenliği bakımından çok büyük tehdit oluşturuyor… Nitekim İran Devrim Muhafızlar Komutanı olan General Ali Caferi, Halep’in düşmesinden sonra, sıranın Yemen ve Bahreyn’e geleceğini söyledi.</p>
<p>Ali Caferi, Tahran’da daha önce yaptığı bir başka konuşmasında İran Devrimi uğrunda kendilerinden geçmeleri gerektiğini ifade ederek, beş ülkede, (Suriye, Irak, Afganistan, Pakistan ve Yemen) kendilerine bağlı 200 bin silahlı gencin hazır olduğunu ifade etmişti… Bu itiraf (Acem palavrası ile sayının yükseltilmiş olduğunu varsaysak bile), İran’ın bölgesel ölçekte ne denli büyük tehdit teşkil ettiğini/edebileceğini bize anlatıyor…</p>
<p>Yemen’de nüfusun yaklaşık yüzde 30’unu teşkil eden ve Şia’ya yakın olan Zeydîler (Husiler adını taşıyan silahlı grup, sayısal olarak çok büyük olmamakla birlikte, İran’ın öteden beri yaptığı büyük silah ve para yardımı ile çok büyük güç kazandı…), ülkede devlet düzenini neredeyse tamamen ortadan kaldırmış durumdalar. Bu ülkede her gün kaç kişinin öldüğü bile, artık dünya ajanslarının gündemine doğru dürüst girmiyor!..</p>
<p>Suudi Arabistan’da nüfusun yaklaşık yüzde 20’sini teşkil eden Şiîler petrol rezervlerinin temerküz ettiği bölgelerde yaşıyor ve ülkenin geleceği açısından, İran’ın etkisine açık olması hasebiyle büyük tehdit oluşturuyor.</p>
<p>Bahreyn’in nüfusunun yüzde 71’i Şiî’dir. Bahreyn, Kral Fahd Geçidi adı verilen ve deniz üzerinde inşa edilmiş olan 25 km’lik kara yolu ile Suudi Arabistan’a fizikî olarak bağlanmıştır. Arap Baharı olaylarının alevlendiği sıralarda, bu küçük ülkede çok büyük hadiseler cereyan etti. Suudi Arabistan’dan gönderilen takviye güvenlik güçleriyle, çıkan kanlı olaylar zorlukla bastırılabildi. Ancak gerilim o günden beri artarak devam ediyor. İranlı generalin ifadesine bakılırsa, çok da uzak olmayan bir gelecekte Bahreyn tekrar karışabilir!..</p>
<p>Halep tahliyesi sırasında, bir kere daha görüldü ki, İran hâlihazırda ve gelecekte Suriye’nin hem toprak hem de toplumsal bütünlüğü açısından en büyük tehlikeyi oluşturuyor. Zira toplam olarak, yüzde 13 oranındaki bir azınlığa (Yüzde 9 Nusayri, yüzde 4 İsmailî-Arap Alevîsi) dayanan Baas rejimini ayakta tutmak için, beş yıl boyunca burada bütün gücüyle (On binlerce asker ve milis gücünü bilfiil Suriye topraklarında savaştırarak…) destek verdi. Gücünün yetmediği ve Esad’ın yıkılmak üzere olduğu noktada, bizzat Rusya’ya müracaat ederek ve onu da işin içine fiilen katarak, bugünkü sonucun doğmasında, aslî fail olarak rol oynadı.</p>
<p>Şu hâlde İran’ın, bu politikalarla hem Orta Doğu ve hem de genel olarak İslam âlemi için taşıdığı potansiyel tehdit ve tehlikeyi çok ciddiye alıp, buna karşı tedbirler geliştirmek kaçınılmaz oluyor. Çünkü bu politikalarla, Irak’ı paramparça hâle getirmiş olan ve Suriye’yi de aynı çıkmaza sürükleyen İran; Yemen, Bahreyn ve Şiî nüfusun belli oranlar üzerinde olduğu Suudi Arabistan, Kuveyt, Pakistan vb. memleketler için de alarm veriyor.</p>
<p>Burada en çok dikkat edilmesi gereken husus, İran’ın sureti haktan görünüp, güya barış yanlısı bir ülke görüntüsü içinde, ama bütün güç ve imkânlarıyla mezhep temelli çatışmaları körükleyip bizzat içinde yer almasıdır. Ve bazı Şiilerin dahi itiraf ettiği üzere, bu durumdan en fazla yararlanan da İsrail devleti olmaktadır.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PAYLAŞIN:</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fakademikperspektif.com%2F2016%2F12%2F21%2Firanin-bolgesel-tehdidi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%B0ran%E2%80%99%C4%B1n+B%C3%B6lgesel+Tehdidi&url=http%3A%2F%2Fakademikperspektif.com%2F2016%2F12%2F21%2Firanin-bolgesel-tehdidi%2F&via=HaberPerspektif"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://akademikperspektif.com/2016/12/21/iranin-bolgesel-tehdidi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://akademikperspektif.com/2016/12/21/iranin-bolgesel-tehdidi/&amp;media=http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan.png&description=%C4%B0ran%E2%80%99%C4%B1n+B%C3%B6lgesel+Tehdidi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C4%B0ran%E2%80%99%C4%B1n+B%C3%B6lgesel+Tehdidi%20-%20http%3A%2F%2Fakademikperspektif.com%2F2016%2F12%2F21%2Firanin-bolgesel-tehdidi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="http://akademikperspektif.com/author/ismailkapan/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ismail_kapan-96x96.jpg" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://akademikperspektif.com/author/ismailkapan/">İSMAİL KAPAN</a></span></div><div class="td-author-description">Yrd. Doç. Dr. İsmail Kapan, Yeni Yüzyıl Üniversitesi Uluslararası İlişkiler Bölüm Başkanıdır. 1956 yılında Malatya’nın Pütürge ilçesine doğdu. İstanbul Üniversitesi Hukuk Fakültesi’nde lisans; aynı üniversitenin İktisat Fakültesi Sosyal Bilimler Enstitüsü’nde Sosyal Yapı ve Sosyal Değişme Anabilim Dalında Yüksek Lisans ve Uluslararası İlişkiler Bölümü’nde de doktora eğitimini tamamladı.

1978 yılında köşe yazarı olarak profesyonel gazetecilik hayatına başlayan Kapan, aynı meslekte yazı işleri müdürü, sorumlu müdür, genel yayın müdürü ve genel koordinatör olarak uzun yıllar yöneticilik görevlerinde de bulundu. Askerlik görevinden sonra, bir süre avukat ve hukuk müşaviri olarak serbest çalışan İsmail Kapan, tekrar gazetecilik mesleğine döndü. 1993 yılında İhlas Haber Ajansı’nı (İHA) kurdu ve bir buçuk yıl süre ile genel müdürlüğünü yaptı.

Kapan, köşe yazarlığının yanı sıra 1993 yılından beri görsel medya alanında da çalışmalarını devam ettirmektedir. İsmail Kapan, Türkiye Gazeteciler Cemiyeti ve Basın Konseyi Yüksek Kurul üyesidir.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="İSMAİL KAPAN"></span><meta itemprop="datePublished" content="2016-12-21T10:38:47+00:00"><meta itemprop="dateModified" content="2016-12-21T10:38:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://akademikperspektif.com/2016/12/21/iranin-bolgesel-tehdidi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png"></span><meta itemprop="name" content="Akademik Perspektif"></span><meta itemprop="headline " content="İran’ın Bölgesel Tehdidi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan.png"><meta itemprop="width" content="701"><meta itemprop="height" content="388"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_585be409021f5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585be409021f5" ><script>var block_td_uid_4_585be409021f5 = new tdBlock();
block_td_uid_4_585be409021f5.id = "td_uid_4_585be409021f5";
block_td_uid_4_585be409021f5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_585be409021f5_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":42703,"live_filter_cur_post_author":"23"}';
block_td_uid_4_585be409021f5.td_column_number = "3";
block_td_uid_4_585be409021f5.block_type = "td_block_related_posts";
block_td_uid_4_585be409021f5.post_count = "3";
block_td_uid_4_585be409021f5.found_posts = "2267";
block_td_uid_4_585be409021f5.header_color = "";
block_td_uid_4_585be409021f5.ajax_pagination_infinite_stop = "";
block_td_uid_4_585be409021f5.max_num_pages = "756";
tdBlocksArray.push(block_td_uid_4_585be409021f5);
</script><h4 class="td-related-title"><a id="td_uid_5_585be409085e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_585be409021f5" href="#">İLGİLİ MAKALELER</a><a id="td_uid_6_585be4090861f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_585be409021f5" href="#">YAZARIN DİĞER MAKALELERİ</a></h4><div id=td_uid_4_585be409021f5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/22/orhun-abideleri/" rel="bookmark" title="Orhun Âbideleri"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2016/12/orhun-abidesi-218x150.jpg" srcset="http://akademikperspektif.com/wp-content/uploads/2016/12/orhun-abidesi-218x150.jpg 218w, http://akademikperspektif.com/wp-content/uploads/2016/12/orhun-abidesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Orhun Âbideleri"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/22/orhun-abideleri/" rel="bookmark" title="Orhun Âbideleri">Orhun Âbideleri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/22/fetocu-subay-ifadelerinin-dusundurdukleri/" rel="bookmark" title="FETÖ’cü Subay İfadelerinin Düşündürdükleri"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2016/12/feto-cu-subay-itirafci-oldu-isimleri-tek-tek-verdi-8021895-218x150.jpeg" srcset="http://akademikperspektif.com/wp-content/uploads/2016/12/feto-cu-subay-itirafci-oldu-isimleri-tek-tek-verdi-8021895-218x150.jpeg 218w, http://akademikperspektif.com/wp-content/uploads/2016/12/feto-cu-subay-itirafci-oldu-isimleri-tek-tek-verdi-8021895-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FETÖ’cü Subay İfadelerinin Düşündürdükleri"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/22/fetocu-subay-ifadelerinin-dusundurdukleri/" rel="bookmark" title="FETÖ’cü Subay İfadelerinin Düşündürdükleri">FETÖ’cü Subay İfadelerinin Düşündürdükleri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/22/terore-istedigini-vermemek/" rel="bookmark" title="Teröre İstediğini Vermemek"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2015/01/türkiyet-218x150.jpg" srcset="http://akademikperspektif.com/wp-content/uploads/2015/01/türkiyet-218x150.jpg 218w, http://akademikperspektif.com/wp-content/uploads/2015/01/türkiyet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teröre İstediğini Vermemek"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/22/terore-istedigini-vermemek/" rel="bookmark" title="Teröre İstediğini Vermemek">Teröre İstediğini Vermemek</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585be409021f5" data-td_block_id="td_uid_4_585be409021f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585be409021f5" data-td_block_id="td_uid_4_585be409021f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_585be4090a4a7_rand td-social-style6 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>BİZİ TAKİP EDİN</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">983,767</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="https://www.facebook.com/AkademikPerspektif" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">37,859</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="http://akademikperspektif.com/feed/" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,780</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="https://twitter.com/HaberPerspektif" target="_blank">Takip Et</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_top-posts"><div class="block-title"><span>EN ÇOK OKUNANLAR</span></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://akademikperspektif.com/2016/12/21/turkiye-tek-basina-savasiyor-kurtariyor/" title="Türkiye Tek Başına Savaşıyor ve Kurtarıyor" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Türkiye Tek Başına Savaşıyor ve Kurtarıyor" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2016/12/21/turkiye-tek-basina-savasiyor-kurtariyor/" class="bump-view" data-bump-view="tp">
								Türkiye Tek Başına Savaşıyor ve Kurtarıyor							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2016/12/20/besiktas-kayseri-bombalari-muttefikimizden/" title="Beşiktaş ve Kayseri Bombaları Müttefikimizden" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/resized_c9572-55b7e1671232.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Beşiktaş ve Kayseri Bombaları Müttefikimizden" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2016/12/20/besiktas-kayseri-bombalari-muttefikimizden/" class="bump-view" data-bump-view="tp">
								Beşiktaş ve Kayseri Bombaları Müttefikimizden							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2016/12/21/iranin-bolgesel-tehdidi/" title="İran’ın Bölgesel Tehdidi" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="İran’ın Bölgesel Tehdidi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2016/12/21/iranin-bolgesel-tehdidi/" class="bump-view" data-bump-view="tp">
								İran’ın Bölgesel Tehdidi							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2012/08/28/uluslararasi-iliskiler-bolumu-mezunlari-ne-is-yapar/" title="Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2012/08/uluslararasc4b1-iliskiler-bolumu.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2012/08/28/uluslararasi-iliskiler-bolumu-mezunlari-ne-is-yapar/" class="bump-view" data-bump-view="tp">
								Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2014/04/01/yavuz-sultan-selim-ve-misir-seferi-1516-1518/" title="Yavuz Sultan Selim ve Mısır Seferi (1516-1518)" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2014/04/yavuz-sultan-selim-misir-seferleri.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Yavuz Sultan Selim ve Mısır Seferi (1516-1518)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2014/04/01/yavuz-sultan-selim-ve-misir-seferi-1516-1518/" class="bump-view" data-bump-view="tp">
								Yavuz Sultan Selim ve Mısır Seferi (1516-1518)							</a>
						</div>
											</li>
				</ul>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_585be4090cc94_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_585be4090cc94" ><script>var block_td_uid_9_585be4090cc94 = new tdBlock();
block_td_uid_9_585be4090cc94.id = "td_uid_9_585be4090cc94";
block_td_uid_9_585be4090cc94.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SON MAKALELER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_585be4090cc94_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_585be4090cc94.td_column_number = "1";
block_td_uid_9_585be4090cc94.block_type = "td_block_15";
block_td_uid_9_585be4090cc94.post_count = "8";
block_td_uid_9_585be4090cc94.found_posts = "3148";
block_td_uid_9_585be4090cc94.header_color = "#";
block_td_uid_9_585be4090cc94.ajax_pagination_infinite_stop = "";
block_td_uid_9_585be4090cc94.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_9_585be4090cc94);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>SON MAKALELER</span></h4></div><div id=td_uid_9_585be4090cc94 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/22/orhun-abideleri/" rel="bookmark" title="Orhun Âbideleri"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2016/12/orhun-abidesi-218x150.jpg" srcset="http://akademikperspektif.com/wp-content/uploads/2016/12/orhun-abidesi-218x150.jpg 218w, http://akademikperspektif.com/wp-content/uploads/2016/12/orhun-abidesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Orhun Âbideleri"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/22/orhun-abideleri/" rel="bookmark" title="Orhun Âbideleri">Orhun Âbideleri</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/22/fetocu-subay-ifadelerinin-dusundurdukleri/" rel="bookmark" title="FETÖ’cü Subay İfadelerinin Düşündürdükleri"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2016/12/feto-cu-subay-itirafci-oldu-isimleri-tek-tek-verdi-8021895-218x150.jpeg" srcset="http://akademikperspektif.com/wp-content/uploads/2016/12/feto-cu-subay-itirafci-oldu-isimleri-tek-tek-verdi-8021895-218x150.jpeg 218w, http://akademikperspektif.com/wp-content/uploads/2016/12/feto-cu-subay-itirafci-oldu-isimleri-tek-tek-verdi-8021895-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FETÖ’cü Subay İfadelerinin Düşündürdükleri"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/22/fetocu-subay-ifadelerinin-dusundurdukleri/" rel="bookmark" title="FETÖ’cü Subay İfadelerinin Düşündürdükleri">FETÖ’cü Subay İfadelerinin Düşündürdükleri</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/22/terore-istedigini-vermemek/" rel="bookmark" title="Teröre İstediğini Vermemek"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2015/01/türkiyet-218x150.jpg" srcset="http://akademikperspektif.com/wp-content/uploads/2015/01/türkiyet-218x150.jpg 218w, http://akademikperspektif.com/wp-content/uploads/2015/01/türkiyet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teröre İstediğini Vermemek"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/22/terore-istedigini-vermemek/" rel="bookmark" title="Teröre İstediğini Vermemek">Teröre İstediğini Vermemek</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/21/turkiye-tek-basina-savasiyor-kurtariyor/" rel="bookmark" title="Türkiye Tek Başına Savaşıyor ve Kurtarıyor"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360-218x150.jpg" srcset="http://akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360-218x150.jpg 218w, http://akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Türkiye Tek Başına Savaşıyor ve Kurtarıyor"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/21/turkiye-tek-basina-savasiyor-kurtariyor/" rel="bookmark" title="Türkiye Tek Başına Savaşıyor ve Kurtarıyor">Türkiye Tek Başına Savaşıyor ve Kurtarıyor</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/21/iranin-bolgesel-tehdidi/" rel="bookmark" title="İran’ın Bölgesel Tehdidi"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan-218x150.png" srcset="http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan-218x150.png 218w, http://akademikperspektif.com/wp-content/uploads/2016/12/kdp-baskanlik-konseyi-uyesi-ali-avni-pkk-iran-ortadogu-sii-hilali-plan-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="İran’ın Bölgesel Tehdidi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/21/iranin-bolgesel-tehdidi/" rel="bookmark" title="İran’ın Bölgesel Tehdidi">İran’ın Bölgesel Tehdidi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/21/recete-anadolu-irfani/" rel="bookmark" title="Reçete; Anadolu İrfanı"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2015/01/türkiye-nufus-218x150.jpg" srcset="http://akademikperspektif.com/wp-content/uploads/2015/01/türkiye-nufus-218x150.jpg 218w, http://akademikperspektif.com/wp-content/uploads/2015/01/türkiye-nufus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reçete; Anadolu İrfanı"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/21/recete-anadolu-irfani/" rel="bookmark" title="Reçete; Anadolu İrfanı">Reçete; Anadolu İrfanı</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/20/besiktas-kayseri-bombalari-muttefikimizden/" rel="bookmark" title="Beşiktaş ve Kayseri Bombaları Müttefikimizden"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2016/12/resized_c9572-55b7e1671232-218x150.png" srcset="http://akademikperspektif.com/wp-content/uploads/2016/12/resized_c9572-55b7e1671232-218x150.png 218w, http://akademikperspektif.com/wp-content/uploads/2016/12/resized_c9572-55b7e1671232-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beşiktaş ve Kayseri Bombaları Müttefikimizden"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/20/besiktas-kayseri-bombalari-muttefikimizden/" rel="bookmark" title="Beşiktaş ve Kayseri Bombaları Müttefikimizden">Beşiktaş ve Kayseri Bombaları Müttefikimizden</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2016/12/20/suriyenin-toprak-butunlugu/" rel="bookmark" title="Suriye&#8217;nin Toprak Bütünlüğü"><img width="218" height="150" class="entry-thumb" src="http://akademikperspektif.com/wp-content/uploads/2016/12/page_g20den-suriye-konusunda-anlasma-cikti-iste-yol-haritasi_490587067-218x150.jpg" srcset="http://akademikperspektif.com/wp-content/uploads/2016/12/page_g20den-suriye-konusunda-anlasma-cikti-iste-yol-haritasi_490587067-218x150.jpg 218w, http://akademikperspektif.com/wp-content/uploads/2016/12/page_g20den-suriye-konusunda-anlasma-cikti-iste-yol-haritasi_490587067-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suriye&#8217;nin Toprak Bütünlüğü"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2016/12/20/suriyenin-toprak-butunlugu/" rel="bookmark" title="Suriye&#8217;nin Toprak Bütünlüğü">Suriye&#8217;nin Toprak Bütünlüğü</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_585be4090cc94" data-td_block_id="td_uid_9_585be4090cc94">DAHA FAZLA GÖRÜNTÜLE<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="td-subfooter-menu"><li id="menu-item-33138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33138"><a href="https://twitter.com/A_Perspektif">TWITTER</a></li>
<li id="menu-item-33139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33139"><a href="https://www.facebook.com/AkademikPerspektif">FACEBOOK</a></li>
<li id="menu-item-33140" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33140"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-39603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39603"><a href="http://akademikperspektif.com/reklam/">REKLAM</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Akademik Perspektif. Yayınlanan yazılardan yazarları sorumludur.                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 585be409152a0
    -->

    
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://akademikperspektif.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://akademikperspektif.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'59776161',post:'42703',tz:'3',srv:'akademikperspektif.com'} ]);
	_stq.push([ 'clickTrackerInit', '59776161', '42703' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.306 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-22 17:32:41 -->

<!-- super cache 