﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>DEAŞ’ı Bitirmeyi Kim İstiyor? - Akademik Perspektif</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://akademikperspektif.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?fit=700%2C402" /><meta name="author" content="UFUK ULUTAŞ">
<link rel="icon" type="image/png" href="http://akademikperspektif.com/wp-content/uploads/2015/08/akademik-perspektif-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://akademikperspektif.com/wp-content/uploads/2015/08/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://akademikperspektif.com/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://akademikperspektif.com/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://akademikperspektif.com/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://akademikperspektif.com/wp-content/uploads/2015/08/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://akademikperspektif.com/2017/02/24/deasi-bitirmeyi-kim-istiyor/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DEAŞ’ı Bitirmeyi Kim İstiyor? - Akademik Perspektif" />
<meta property="og:description" content="UFUK ULUTAŞ Ohio State University Uluslararası toplumun gündemine girdiği andan itibaren tehdit sıralamalarında başı çeken bir aktöre dönüştü DEAŞ. Kâğıt üzerinde herkes DEAŞ’tan şikayetçi. ABD’de seçim kampanyasında siyasetçilerin dilinden düşmedi DEAŞ. Rusya zaten Suriye’deki varlığı DEAŞ üzerinden meşrulaştırdı. İran’a sorsanız “DEAŞ’la savaşıyorum” der. Esed DEAŞ’la mücadele ettiği reklamını yapıyor. PKK DEAŞ’la sadece ben savaşıyorum diyor. &hellip;" />
<meta property="og:url" content="http://akademikperspektif.com/2017/02/24/deasi-bitirmeyi-kim-istiyor/" />
<meta property="og:site_name" content="Akademik Perspektif" />
<meta property="article:publisher" content="https://www.facebook.com/uluslararasi.iliskiler.makaleler" />
<meta property="article:tag" content="abd" />
<meta property="article:tag" content="askeri metot" />
<meta property="article:tag" content="esed" />
<meta property="article:tag" content="fenomen" />
<meta property="article:tag" content="iran" />
<meta property="article:tag" content="rusya" />
<meta property="article:tag" content="tehdit" />
<meta property="article:section" content="DIŞ POLİTİKA" />
<meta property="article:published_time" content="2017-02-24T10:58:51+03:00" />
<meta property="og:image" content="http://akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="402" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akademik Perspektif &raquo; beslemesi" href="http://akademikperspektif.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akademik Perspektif &raquo; yorum beslemesi" href="http://akademikperspektif.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/akademikperspektif.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://akademikperspektif.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://akademikperspektif.com/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://akademikperspektif.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://akademikperspektif.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://akademikperspektif.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akademikperspektif.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akademikperspektif.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://akademikperspektif.com/?p=43720' />
<link rel="alternate" type="application/json+oembed" href="http://akademikperspektif.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakademikperspektif.com%2F2017%2F02%2F24%2Fdeasi-bitirmeyi-kim-istiyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akademikperspektif.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakademikperspektif.com%2F2017%2F02%2F24%2Fdeasi-bitirmeyi-kim-istiyor%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.43" /> -->


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('akademikperspektif.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/akademikperspektif.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/akademikperspektif.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45121751-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-43720 single-format-standard deasi-bitirmeyi-kim-istiyor global-block-template-1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AkademikPerspektif" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HaberPerspektif" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-43319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-43319"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-14964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14964"><a href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGELER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14972"><a href="http://akademikperspektif.com/category/turkiye/">TÜRKİYE</a></li>
	<li id="menu-item-14973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14973"><a href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">AMERİKA</a></li>
	<li id="menu-item-14974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14974"><a href="http://akademikperspektif.com/category/bolgesel-analizler/asya/">ASYA</a></li>
	<li id="menu-item-14975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14975"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/">AVRUPA</a></li>
	<li id="menu-item-14976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14976"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/balkanlar/">BALKANLAR</a></li>
	<li id="menu-item-14977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14977"><a href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li>
	<li id="menu-item-14978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14978"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/turkiye-ab-iliskileri/">TÜRKİYE-AB İLİŞKİLERİ</a></li>
</ul>
</li>
<li id="menu-item-14971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14971"><a href="http://akademikperspektif.com/category/tarih-2/">TARİH</a></li>
<li id="menu-item-14966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14966"><a href="http://akademikperspektif.com/category/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-21160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21160"><a href="http://akademikperspektif.com/category/multimedya/">MULTİMEDYA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14980"><a href="http://akademikperspektif.com/category/multimedya/karikatur-galerileri/">KARİKATÜRLER</a></li>
	<li id="menu-item-14979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14979"><a href="http://akademikperspektif.com/category/multimedya/fotograf-galerileri/">FOTOĞRAFLAR</a></li>
	<li id="menu-item-21161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21161"><a href="http://akademikperspektif.com/category/multimedya/videolar/">VİDEO GALERİSİ</a></li>
	<li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37453"><a href="http://akademikperspektif.com/category/multimedya/testler/">TESTLER</a></li>
</ul>
</li>
<li id="menu-item-41174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41174"><a href="http://haber.akademikperspektif.com/">HABER</a></li>
<li id="menu-item-41099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41099"><a href="#">YAZARLAR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41100"><a href="http://akademikperspektif.com/author/oguzhanyanarisik/">OĞUZHAN YANARIŞIK</a></li>
	<li id="menu-item-41102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41102"><a href="http://akademikperspektif.com/author/ibrahimkalin/">İBRAHİM KALIN</a></li>
	<li id="menu-item-41101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41101"><a href="http://akademikperspektif.com/author/profberildedeoglu/">BERİL DEDEOĞLU</a></li>
	<li id="menu-item-41103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41103"><a href="http://akademikperspektif.com/author/cagrierhan/">ÇAĞRI ERHAN</a></li>
	<li id="menu-item-41214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41214"><a href="http://akademikperspektif.com/author/yasinaktay/">YASİN AKTAY</a></li>
	<li id="menu-item-41104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41104"><a href="http://en.akademikperspektif.com/author/profrichardfalk/">RICHARD FALK</a></li>
	<li id="menu-item-41105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41105"><a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a></li>
	<li id="menu-item-41106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41106"><a href="http://akademikperspektif.com/author/humeyrasahin/">H. HÜMEYRA ŞAHİN</a></li>
	<li id="menu-item-41107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41107"><a href="http://akademikperspektif.com/author/ahmetsimsirgil/">AHMET ŞİMŞİRGİL</a></li>
	<li id="menu-item-42214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42214"><a href="http://akademikperspektif.com/author/hikmetkoksal/">HİKMET KÖKSAL</a></li>
	<li id="menu-item-41108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41108"><a href="http://akademikperspektif.com/author/saadetoruc/">SAADET ORUÇ</a></li>
	<li id="menu-item-41109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41109"><a href="http://akademikperspektif.org/kadromuz/">HEPSİ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://akademikperspektif.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://akademikperspektif.com/">
                <img src="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
                <span class="td-visual-hidden">Akademik Perspektif</span>
            </a>
                </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AkademikPerspektif" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HaberPerspektif" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-en-ust-menu" class="top-header-menu"><li id="menu-item-22199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22199"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-26977" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26977"><a href="http://haberperspektif.com/">HABERLER</a></li>
<li id="menu-item-21358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21358"><a target="_blank" href="http://en.akademikperspektif.com/">ENGLISH</a></li>
<li id="menu-item-18578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18578"><a href="http://akademikperspektif.com/iletisim/">İLETİŞİM</a></li>
<li id="menu-item-39602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39602"><a href="http://akademikperspektif.com/reklam/">REKLAM</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://akademikperspektif.com/">
			<img src="http://akademikperspektif.com/wp-content/uploads/2015/08/beyaz-logo.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://akademikperspektif.com/">
			<img src="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-43319"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-14964"><a href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGELER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14972"><a href="http://akademikperspektif.com/category/turkiye/">TÜRKİYE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14973"><a href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">AMERİKA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14974"><a href="http://akademikperspektif.com/category/bolgesel-analizler/asya/">ASYA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14975"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/">AVRUPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14976"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/balkanlar/">BALKANLAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14977"><a href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14978"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/turkiye-ab-iliskileri/">TÜRKİYE-AB İLİŞKİLERİ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14971"><a href="http://akademikperspektif.com/category/tarih-2/">TARİH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14966"><a href="http://akademikperspektif.com/category/ekonomi/">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21160"><a href="http://akademikperspektif.com/category/multimedya/">MULTİMEDYA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14980"><a href="http://akademikperspektif.com/category/multimedya/karikatur-galerileri/">KARİKATÜRLER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14979"><a href="http://akademikperspektif.com/category/multimedya/fotograf-galerileri/">FOTOĞRAFLAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21161"><a href="http://akademikperspektif.com/category/multimedya/videolar/">VİDEO GALERİSİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37453"><a href="http://akademikperspektif.com/category/multimedya/testler/">TESTLER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41174"><a href="http://haber.akademikperspektif.com/">HABER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41099"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41100"><a href="http://akademikperspektif.com/author/oguzhanyanarisik/">OĞUZHAN YANARIŞIK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41102"><a href="http://akademikperspektif.com/author/ibrahimkalin/">İBRAHİM KALIN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41101"><a href="http://akademikperspektif.com/author/profberildedeoglu/">BERİL DEDEOĞLU</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41103"><a href="http://akademikperspektif.com/author/cagrierhan/">ÇAĞRI ERHAN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41214"><a href="http://akademikperspektif.com/author/yasinaktay/">YASİN AKTAY</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41104"><a href="http://en.akademikperspektif.com/author/profrichardfalk/">RICHARD FALK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41105"><a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41106"><a href="http://akademikperspektif.com/author/humeyrasahin/">H. HÜMEYRA ŞAHİN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41107"><a href="http://akademikperspektif.com/author/ahmetsimsirgil/">AHMET ŞİMŞİRGİL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42214"><a href="http://akademikperspektif.com/author/hikmetkoksal/">HİKMET KÖKSAL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41108"><a href="http://akademikperspektif.com/author/saadetoruc/">SAADET ORUÇ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41109"><a href="http://akademikperspektif.org/kadromuz/">HEPSİ</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://akademikperspektif.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://akademikperspektif.com/">ANASAYFA</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Şuradaki tüm içerikleri göster DIŞ POLİTİKA" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://akademikperspektif.com/category/dis-politika/">
                                  <span itemprop="name">DIŞ POLİTİKA</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">DEAŞ’ı Bitirmeyi Kim İstiyor?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43720" class="post-43720 post type-post status-publish format-standard has-post-thumbnail hentry category-dis-politika category-kose-yazilari category-orta-dogu-afrika tag-abd tag-askeri-metot tag-esed tag-fenomen tag-iran tag-rusya tag-tehdit" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://akademikperspektif.com/category/dis-politika/">DIŞ POLİTİKA</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/kose-yazilari/">KÖŞE YAZILARI</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGESEL ANALİZLER</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">DEAŞ’ı Bitirmeyi Kim İstiyor?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> - </div> <a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T10:58:51+00:00" >24 Şubat 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="400" class="entry-thumb" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?resize=696%2C400" srcset="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?w=700 700w, https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?resize=300%2C172 300w, https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?resize=696%2C400 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Fırat Kalkanı"/></div>
        <p style="text-align: right;"><strong>UFUK ULUTAŞ</strong><br />
<strong><em>Ohio State University</em></strong></p>
<p>Uluslararası toplumun gündemine girdiği andan itibaren tehdit sıralamalarında başı çeken bir aktöre dönüştü DEAŞ. Kâğıt üzerinde herkes DEAŞ’tan şikayetçi. ABD’de seçim kampanyasında siyasetçilerin dilinden düşmedi DEAŞ. Rusya zaten Suriye’deki varlığı DEAŞ üzerinden meşrulaştırdı. İran’a sorsanız “DEAŞ’la savaşıyorum” der. Esed DEAŞ’la mücadele ettiği reklamını yapıyor. PKK DEAŞ’la sadece ben savaşıyorum diyor. AB ülkeleri DEAŞ’a karşı uluslararası koalisyonun parçasıyız diyor. Tüm karından konuşanlar arasında Türkiye askeri ve siyasi açıdan kritik bir zamanda kendi askeriyle DEAŞ’a karşı savaşıyor.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>DEAŞ’a dair bolca retorik duyduk ve tabii ki “dostlar alışverişte görsün” mesabesinde güç gösterileri. İran-Rusya-Esed üçgeni muhalif gruplar ve sivillere karşı operasyonlarının yüzde birini DEAŞ’a karşı yapmadı. ABD döndü dolaştı; DEAŞ’la mücadele için DEAŞ’ın ruh ikizi ve suç kardeşi PKK’ya sarıldı. PKK DEAŞ’ı tepe tepe kullanıp ırkçı terör projeleriyle Suriye’nin kuzeyinde kuşak kurma hülyalarına kapıldı. Yine DEAŞ’ı kullanarak Türkiye’de HDP aracılığıyla siyaset mühendisliğine soyundu. Bölgesel ülkeler de hakeza kendi sorumluluklarını bölge dışına tevdi ettiler. Varoluş mücadelesi veren Irak, topraklarının üçte birini işgal eden DEAŞ’a karşı savaşmak zorunda kaldı; orada da İran ve proksileri DEAŞ’la mücadeleyi teopolitik bir yayılmacılığın enstrümanına dönüştürmeye çalıştı.</p>
<p>DEAŞ fenomeninden az çok anlayan herkesin uzlaştığı bir nokta var: DEAŞ’la mevcut askeri metotlarla gerçek manada mücadele etmek mümkün değil. Mevcut metotların iki temel sorunu var. Birincisi, DEAŞ gibi sınır aşan bir terör örgütüne karşı kısmi kazanımlar elde etmek üzerine kurulan strateji işe yaramaz. Yani herkes kendi evinin önünü temizlerse DEAŞ temizlenir anlayışı maalesef Irak ve Suriye gerçekleriyle örtüşmüyor. Her iki ülkede de yönetilemeyen ve mevcut rejimlerin nüfuz edemediği alanlar var. Kaldı ki DEAŞ geldiğimiz noktada sadece Irak ve Suriye problemi olmaktan çoktan çıktı. DEAŞ’ın Irak ve Suriye’deki birbiriyle ilintili varlığını topyekûn dikkate alan ve karından konuşmadan sahaya inen aktörlerin kapsamlı bir planı olmadan DEAŞ varlığı sonlandırılamaz.</p>
<p>İkinci olarak ise Fırat Kalkanı dışındaki hiçbir operasyonun askeri boyut dışında siyasi bir bağlam içermemesi DEAŞ’la mücadeleyi baltalıyor. DEAŞ’la sadece askeri metotlarla mücadele edilemez. Siyasi bir vizyon ortaya koyulmadan yapılan askeri çabalar sadece yara bandı çözümleri sunacaktır. Fırat Kalkanı’nın DEAŞ’tan temizlediği bölgenin insanı ile Türkiye arasında bir ünsiyet var. Zaten birçoğu mülteci olarak Türkiye’de yaşıyor. Bölge insanı Türkiye’nin elinden geldiğinde bu toprakların yapısını ve insanını koruyacağını biliyor. Bu durum Fırat Kalkanı’na askeri boyutun yanında siyasi ve insani bir boyut da kazandırmış oluyor.</p>
<p>Aynı vizyonun Musul ve Rakka insanına, Tel Afer’den Havice’ye, Deyrizor’dan Tedmur’a kadar DEAŞ işgalinde yaşamak zorunda kalan Suriyelilere ve Iraklılara da sunulması lazım. Bu insanların kendilerini DEAŞ’tan kurtaran aktörlerden emin olması lazım. DEAŞ sonrası örneğin İran’ın veya PKK’nın boyunduruğu altında yaşamayacaklarının garanti edilmesi lazım.</p>
<p>Her kim DEAŞ’ı gerçek manada bitirmek istiyorsa DEAŞ’ın işgal ettiği topraklardan önce bu topraklarda yaşayan insanları kazanması lazım. Askeri gücüyle birlikte sapkın ideolojisine dayanak yaptığı şartları hedef alması lazım. DEAŞ terörüyle başka bir terör örgütü ya da ırkçı-teopolitik projenin eliyle mücadele edilemeyeceğini kabul etmesi lazım.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PAYLAŞIN:</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fakademikperspektif.com%2F2017%2F02%2F24%2Fdeasi-bitirmeyi-kim-istiyor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DEA%C5%9E%E2%80%99%C4%B1+Bitirmeyi+Kim+%C4%B0stiyor%3F&url=http%3A%2F%2Fakademikperspektif.com%2F2017%2F02%2F24%2Fdeasi-bitirmeyi-kim-istiyor%2F&via=HaberPerspektif"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://akademikperspektif.com/2017/02/24/deasi-bitirmeyi-kim-istiyor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://akademikperspektif.com/2017/02/24/deasi-bitirmeyi-kim-istiyor/&amp;media=http://akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg&description=DEA%C5%9E%E2%80%99%C4%B1+Bitirmeyi+Kim+%C4%B0stiyor%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DEA%C5%9E%E2%80%99%C4%B1+Bitirmeyi+Kim+%C4%B0stiyor%3F%20-%20http%3A%2F%2Fakademikperspektif.com%2F2017%2F02%2F24%2Fdeasi-bitirmeyi-kim-istiyor%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="http://akademikperspektif.com/author/ufukulutas/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ufuk-ulutas-96x96.jpg" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a></span></div><div class="td-author-description">SETA’da Dış Politika Araştırmaları direktörlüğü görevini yürüten Ufuk Ulutaş, Bilkent Üniversitesi Siyaset Bilimi bölümünde lisans ve Ohio State Üniversitesi tarih bölümünde yüksek lisans derecelerini tamamladı. Ohio State Üniversitesi’nde doktora adayı oldu. Kudüs İbrani Üniversitesi’nde İbranice ve Ortadoğu politikası dersleri aldı. 2004-2009 yılları arasında Ohio State Üniversitesi’nde Dünya Tarihi dersleri verdi. Mershon Uluslararası Güvenlik Çalışmaları Merkezi’nde araştırma asistanı ve Melton Yahudi Çalışmaları Merkezi’nde önce “Samuel M. Melton” ardından “George M. &amp; Renée K. Levine” araştırmacısı olarak çalıştı. SETA Washington DC’de Ortadoğu Programı Koordinatörlüğü görevini yürüttü.

Ortadoğu siyaseti ve tarihi, İsrail ve Yahudi tarihi, Türk dış politikası ve ABD’nin Ortadoğu politikası üzerine çok sayıda akademik makale ve rapor kaleme aldı. Yerli basınının yanında Haaretz, Jerusalem Post, Al-Jazeera.net, Al-Arabiya, Al-Ahram ve Foreign Policy gibi yabancı yazılı basında çok sayıda ropörtaj ve makaleleri yayınlanırken, CNN International, BBC, Al-Jazeera İngilizce ve Arapça, Russia Today, France 24, CCTV gibi yabancı ve yerli görsel medyada yorumlarına yer verildi.

Halen TRT Türk kanalında “Küresel Siyaset” isimli dış politika ağırlıklı bir program yapmakta ve Akşam Gazetesi’nde Pazartesi ve Cuma günleri köşe yazmaktadır. Ayrıca, Somali merkezli Heritage Enstitüsü’nün de yönetim kurulunda bulunmaktadır. Araştırma dilleri arasında İngilizce, Arapça, İbranice ve Fransızca bulunmaktadır.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="UFUK ULUTAŞ"></span><meta itemprop="datePublished" content="2017-02-24T10:58:51+00:00"><meta itemprop="dateModified" content="2017-02-24T10:58:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://akademikperspektif.com/2017/02/24/deasi-bitirmeyi-kim-istiyor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png"></span><meta itemprop="name" content="Akademik Perspektif"></span><meta itemprop="headline " content="DEAŞ’ı Bitirmeyi Kim İstiyor?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?fit=700%2C402"><meta itemprop="width" content="700"><meta itemprop="height" content="402"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_58b0146c7c75c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_58b0146c7c75c" ><script>var block_td_uid_4_58b0146c7c75c = new tdBlock();
block_td_uid_4_58b0146c7c75c.id = "td_uid_4_58b0146c7c75c";
block_td_uid_4_58b0146c7c75c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_58b0146c7c75c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58b0146c7c75c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":43720,"live_filter_cur_post_author":"139","block_template_id":""}';
block_td_uid_4_58b0146c7c75c.td_column_number = "3";
block_td_uid_4_58b0146c7c75c.block_type = "td_block_related_posts";
block_td_uid_4_58b0146c7c75c.post_count = "3";
block_td_uid_4_58b0146c7c75c.found_posts = "2396";
block_td_uid_4_58b0146c7c75c.header_color = "";
block_td_uid_4_58b0146c7c75c.ajax_pagination_infinite_stop = "";
block_td_uid_4_58b0146c7c75c.max_num_pages = "799";
tdBlocksArray.push(block_td_uid_4_58b0146c7c75c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_58b0146c8398c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58b0146c7c75c" href="#">İLGİLİ MAKALELER</a><a id="td_uid_6_58b0146c839cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58b0146c7c75c" href="#">YAZARIN DİĞER MAKALELERİ</a></h4><div id=td_uid_4_58b0146c7c75c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/02/24/rumlar-savas-tazminati-isteyeceklermis/" rel="bookmark" title="Rumlar Savaş Tazminatı İsteyeceklermiş"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2016/03/sayfa_24_1.gif?resize=218%2C150" alt="" title="Rumlar Savaş Tazminatı İsteyeceklermiş"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/02/24/rumlar-savas-tazminati-isteyeceklermis/" rel="bookmark" title="Rumlar Savaş Tazminatı İsteyeceklermiş">Rumlar Savaş Tazminatı İsteyeceklermiş</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/02/23/18-yas/" rel="bookmark" title="18 Yaş"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="18 Yaş"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/02/23/18-yas/" rel="bookmark" title="18 Yaş">18 Yaş</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/02/23/cumhurbaskanligi-sistemi-regulator-devlet/" rel="bookmark" title="Cumhurbaşkanlığı Sistemi: Regülatör Devlet"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?resize=218%2C150" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?resize=100%2C70 100w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?resize=218%2C150 218w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cumhurbaşkanlığı Sistemi: Regülatör Devlet"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/02/23/cumhurbaskanligi-sistemi-regulator-devlet/" rel="bookmark" title="Cumhurbaşkanlığı Sistemi: Regülatör Devlet">Cumhurbaşkanlığı Sistemi: Regülatör Devlet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58b0146c7c75c" data-td_block_id="td_uid_4_58b0146c7c75c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58b0146c7c75c" data-td_block_id="td_uid_4_58b0146c7c75c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_58b0146c859b9_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">BİZİ TAKİP EDİN</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">981,085</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="https://www.facebook.com/AkademikPerspektif" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">37,859</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="http://akademikperspektif.com/feed/" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,561</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="https://twitter.com/HaberPerspektif" target="_blank">Takip Et</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>EN ÇOK OKUNANLAR</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://akademikperspektif.com/2014/10/01/karabag-sorunu/" title="Karabağ Sorunu" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2014/10/daglik-karabag-azerbaycan-haritasi-.jpg?fit=800%2C401&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Karabağ Sorunu" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2014/10/01/karabag-sorunu/" class="bump-view" data-bump-view="tp">
								Karabağ Sorunu							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2012/08/28/uluslararasi-iliskiler-bolumu-mezunlari-ne-is-yapar/" title="Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2012/08/uluslararasc4b1-iliskiler-bolumu.jpg?fit=655%2C393&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2012/08/28/uluslararasi-iliskiler-bolumu-mezunlari-ne-is-yapar/" class="bump-view" data-bump-view="tp">
								Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2015/01/21/turk-adinin-ilk-ortaya-cikisi-anlami-ve-yayilisi/" title="“Türk” Adının İlk Ortaya Çıkışı, Anlamı Ve Yayılışı" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/turkiye___t_c_.jpg?fit=800%2C357&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Türk” Adının İlk Ortaya Çıkışı, Anlamı Ve Yayılışı" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2015/01/21/turk-adinin-ilk-ortaya-cikisi-anlami-ve-yayilisi/" class="bump-view" data-bump-view="tp">
								“Türk” Adının İlk Ortaya Çıkışı, Anlamı Ve Yayılışı							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2014/04/01/yavuz-sultan-selim-ve-misir-seferi-1516-1518/" title="Yavuz Sultan Selim ve Mısır Seferi (1516-1518)" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2014/04/yavuz-sultan-selim-misir-seferleri.jpg?fit=800%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Yavuz Sultan Selim ve Mısır Seferi (1516-1518)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2014/04/01/yavuz-sultan-selim-ve-misir-seferi-1516-1518/" class="bump-view" data-bump-view="tp">
								Yavuz Sultan Selim ve Mısır Seferi (1516-1518)							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2017/02/22/maksatlari-tuna-boylarinda-tek-turk-birakmamakti/" title="Maksatları Tuna Boylarında Tek Türk Bırakmamaktı" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/15.jpg?fit=700%2C399&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Maksatları Tuna Boylarında Tek Türk Bırakmamaktı" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2017/02/22/maksatlari-tuna-boylarinda-tek-turk-birakmamakti/" class="bump-view" data-bump-view="tp">
								Maksatları Tuna Boylarında Tek Türk Bırakmamaktı							</a>
						</div>
											</li>
				</ul>
</aside><aside class="td_block_template_1 widget widget_authors"><h4 class="block-title"><span>YAZARLAR</span></h4><ul><li><a href="http://akademikperspektif.com/author/ahmetsimsirgil/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ahmet-simsirgil-48x48.jpg" width="48"> <strong>AHMET ŞİMŞİRGİL</strong></a></li><li><a href="http://akademikperspektif.com/author/ataatun/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ata-atun-48x48.jpg" width="48"> <strong>ATA ATUN</strong></a></li><li><a href="http://akademikperspektif.com/author/berildedeoglu/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/beril-dedeoglu-48x48.jpg" width="48"> <strong>BERİL DEDEOĞLU</strong></a></li><li><a href="http://akademikperspektif.com/author/cagrierhan/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/cagri-erhan-48x48.jpg" width="48"> <strong>ÇAĞRI ERHAN</strong></a></li><li><a href="http://akademikperspektif.com/author/hikmetkoksal/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/11/HİKMET-KÖKSAL-48x48.jpg" width="48"> <strong>HİKMET KÖKSAL</strong></a></li><li><a href="http://akademikperspektif.com/author/humeyrasahin/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/humeyra-sahin-250x250-48x48.jpg" width="48"> <strong>H. HÜMEYRA ŞAHİN</strong></a></li><li><a href="http://akademikperspektif.com/author/ibrahimkalin/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ibrahim-kalın-48x48.jpg" width="48"> <strong>İBRAHİM KALIN</strong></a></li><li><a href="http://akademikperspektif.com/author/ismailkapan/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ismail_kapan-48x48.jpg" width="48"> <strong>İSMAİL KAPAN</strong></a></li><li><a href="http://akademikperspektif.com/author/muharremkilic/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/muharrem-kilic-crop-234x300-48x48.jpg" width="48"> <strong>MUHARREM KILIÇ</strong></a></li><li><a href="http://akademikperspektif.com/author/nihataliozcan/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/11/nihat-ali-ozcan-48x48.jpg" width="48"> <strong>NİHAT ALİ ÖZCAN</strong></a></li><li><a href="http://akademikperspektif.com/author/oguzhanyanarisik/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2017/01/oguzhan-yanarisik-2-48x48.jpg" width="48"> <strong>OĞUZHAN YANARIŞIK</strong></a></li><li><a href="http://akademikperspektif.com/author/ozanceyhun/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ozan-ceyhun-254x300-48x48.jpg" width="48"> <strong>OZAN CEYHUN</strong></a></li><li><a href="http://akademikperspektif.com/author/admin/"> <img alt='1' src='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>MİSAFİR KALEM</strong></a></li><li><a href="http://akademikperspektif.com/author/rahimer/"> <img alt='1' src='http://2.gravatar.com/avatar/2478c07db73da134ebed43226b1dd002?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2478c07db73da134ebed43226b1dd002?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>RAHİM ER</strong></a></li><li><a href="http://akademikperspektif.com/author/saadetoruc/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/saadet-oruc-48x48.jpeg" width="48"> <strong>SAADET ORUÇ</strong></a></li><li><a href="http://akademikperspektif.com/author/ufukulutas/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ufuk-ulutas-48x48.jpg" width="48"> <strong>UFUK ULUTAŞ</strong></a></li><li><a href="http://akademikperspektif.com/author/yasinaktay/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/yasin-aktay-48x48.jpg" width="48"> <strong>YASİN AKTAY</strong></a></li></ul></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_58b0146ca1db9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_58b0146ca1db9" ><script>var block_td_uid_9_58b0146ca1db9 = new tdBlock();
block_td_uid_9_58b0146ca1db9.id = "td_uid_9_58b0146ca1db9";
block_td_uid_9_58b0146ca1db9.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SON MAKALELER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_58b0146ca1db9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58b0146ca1db9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_58b0146ca1db9.td_column_number = "1";
block_td_uid_9_58b0146ca1db9.block_type = "td_block_15";
block_td_uid_9_58b0146ca1db9.post_count = "6";
block_td_uid_9_58b0146ca1db9.found_posts = "3284";
block_td_uid_9_58b0146ca1db9.header_color = "#";
block_td_uid_9_58b0146ca1db9.ajax_pagination_infinite_stop = "";
block_td_uid_9_58b0146ca1db9.max_num_pages = "548";
tdBlocksArray.push(block_td_uid_9_58b0146ca1db9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SON MAKALELER</span></h4></div><div id=td_uid_9_58b0146ca1db9 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/02/24/deasi-bitirmeyi-kim-istiyor/" rel="bookmark" title="DEAŞ’ı Bitirmeyi Kim İstiyor?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?resize=218%2C150" srcset="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?resize=100%2C70 100w, https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?resize=218%2C150 218w, https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/icerik.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEAŞ’ı Bitirmeyi Kim İstiyor?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/02/24/deasi-bitirmeyi-kim-istiyor/" rel="bookmark" title="DEAŞ’ı Bitirmeyi Kim İstiyor?">DEAŞ’ı Bitirmeyi Kim İstiyor?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/02/24/kosova-cumhuriyetinin-turkleri/" rel="bookmark" title="Kosova Cumhuriyeti&#8217;nin Türkleri"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/pz1.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/pz1.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/pz1.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/pz1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/pz1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kosova Cumhuriyeti&#8217;nin Türkleri"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/02/24/kosova-cumhuriyetinin-turkleri/" rel="bookmark" title="Kosova Cumhuriyeti&#8217;nin Türkleri">Kosova Cumhuriyeti&#8217;nin Türkleri</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/02/24/rumlar-savas-tazminati-isteyeceklermis/" rel="bookmark" title="Rumlar Savaş Tazminatı İsteyeceklermiş"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2016/03/sayfa_24_1.gif?resize=218%2C150" alt="" title="Rumlar Savaş Tazminatı İsteyeceklermiş"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/02/24/rumlar-savas-tazminati-isteyeceklermis/" rel="bookmark" title="Rumlar Savaş Tazminatı İsteyeceklermiş">Rumlar Savaş Tazminatı İsteyeceklermiş</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/02/23/18-yas/" rel="bookmark" title="18 Yaş"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/maxresdefault.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="18 Yaş"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/02/23/18-yas/" rel="bookmark" title="18 Yaş">18 Yaş</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/02/23/cumhurbaskanligi-sistemi-regulator-devlet/" rel="bookmark" title="Cumhurbaşkanlığı Sistemi: Regülatör Devlet"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?resize=218%2C150" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?resize=100%2C70 100w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?resize=218%2C150 218w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/turk-tipi-baskanlik-cumhurbaskanligi.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cumhurbaşkanlığı Sistemi: Regülatör Devlet"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/02/23/cumhurbaskanligi-sistemi-regulator-devlet/" rel="bookmark" title="Cumhurbaşkanlığı Sistemi: Regülatör Devlet">Cumhurbaşkanlığı Sistemi: Regülatör Devlet</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/02/23/multeci-caydirmada-fransa-modeli/" rel="bookmark" title="Mülteci Caydırmada Fransa Modeli"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/022217-fransada-snmaclara-kotu-muamele-4.jpg?resize=218%2C150" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/022217-fransada-snmaclara-kotu-muamele-4.jpg?resize=100%2C70 100w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/022217-fransada-snmaclara-kotu-muamele-4.jpg?resize=218%2C150 218w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/022217-fransada-snmaclara-kotu-muamele-4.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/02/022217-fransada-snmaclara-kotu-muamele-4.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mülteci Caydırmada Fransa Modeli"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/02/23/multeci-caydirmada-fransa-modeli/" rel="bookmark" title="Mülteci Caydırmada Fransa Modeli">Mülteci Caydırmada Fransa Modeli</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_58b0146ca1db9" data-td_block_id="td_uid_9_58b0146ca1db9">DAHA FAZLA GÖRÜNTÜLE<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="td-subfooter-menu"><li id="menu-item-33138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33138"><a href="https://twitter.com/A_Perspektif">TWITTER</a></li>
<li id="menu-item-33139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33139"><a href="https://www.facebook.com/AkademikPerspektif">FACEBOOK</a></li>
<li id="menu-item-33140" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33140"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-39603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39603"><a href="http://akademikperspektif.com/reklam/">REKLAM</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Akademik Perspektif. Yayınlanan yazılardan yazarları sorumludur.                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://akademikperspektif.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58b0146ca7116
    -->

    
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://akademikperspektif.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://akademikperspektif.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'59776161',post:'43720',tz:'3',srv:'akademikperspektif.com'} ]);
	_stq.push([ 'clickTrackerInit', '59776161', '43720' ]);
</script>

</body>
</html>