﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>DEAŞ Sonrası Irak ve Federalizm Tartışmaları - Akademik Perspektif</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://akademikperspektif.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?fit=700%2C389" /><meta name="author" content="MİSAFİR KALEM">
<link rel="icon" type="image/png" href="http://akademikperspektif.com/wp-content/uploads/2015/08/akademik-perspektif-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://akademikperspektif.com/wp-content/uploads/2015/08/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://akademikperspektif.com/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://akademikperspektif.com/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://akademikperspektif.com/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://akademikperspektif.com/wp-content/uploads/2015/08/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://akademikperspektif.com/2017/03/20/deas-sonrasi-irak-federalizm-tartismalari/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DEAŞ Sonrası Irak ve Federalizm Tartışmaları - Akademik Perspektif" />
<meta property="og:description" content="SAAD ALDOURİ Chatham House, Araştırma Asistanı Irak ordusunun DEAŞ&#8217;ın batı Musul&#8217;da işgal altında tuttuğu son mahallelere girmeye başlamasıyla Irak hükümeti, devlet destekli milis güçlerinin ve uluslararası koalisyonun desteğiyle, örgütü yenilgiye uğratmaya daha çok yaklaşıyor. DEAŞ&#8217;ın yenilgisi yaklaştıkça, Irak&#8217;ta yönetimin ve siyasi uzlaşmaların geleceği konusundaki tartışmalar da kızışıyor. Bölgesel federalizm, son yıllarda çok hassas bir mütalaa &hellip;" />
<meta property="og:url" content="http://akademikperspektif.com/2017/03/20/deas-sonrasi-irak-federalizm-tartismalari/" />
<meta property="og:site_name" content="Akademik Perspektif" />
<meta property="article:publisher" content="https://www.facebook.com/uluslararasi.iliskiler.makaleler" />
<meta property="article:tag" content="Bağdat" />
<meta property="article:tag" content="İbadi" />
<meta property="article:tag" content="IKBY" />
<meta property="article:tag" content="Musul" />
<meta property="article:tag" content="Ninova" />
<meta property="article:tag" content="şii" />
<meta property="article:section" content="DIŞ POLİTİKA" />
<meta property="article:published_time" content="2017-03-20T11:39:12+03:00" />
<meta property="og:image" content="http://akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="389" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akademik Perspektif &raquo; beslemesi" href="http://akademikperspektif.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akademik Perspektif &raquo; yorum beslemesi" href="http://akademikperspektif.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/akademikperspektif.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://akademikperspektif.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://akademikperspektif.com/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://akademikperspektif.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://akademikperspektif.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://akademikperspektif.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akademikperspektif.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akademikperspektif.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://akademikperspektif.com/?p=44074' />
<link rel="alternate" type="application/json+oembed" href="http://akademikperspektif.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakademikperspektif.com%2F2017%2F03%2F20%2Fdeas-sonrasi-irak-federalizm-tartismalari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akademikperspektif.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakademikperspektif.com%2F2017%2F03%2F20%2Fdeas-sonrasi-irak-federalizm-tartismalari%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.43" /> -->


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('akademikperspektif.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/akademikperspektif.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/akademikperspektif.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45121751-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-44074 single-format-standard deas-sonrasi-irak-federalizm-tartismalari global-block-template-1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AkademikPerspektif" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HaberPerspektif" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-43319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-43319"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-14964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14964"><a href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGELER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14972"><a href="http://akademikperspektif.com/category/turkiye/">TÜRKİYE</a></li>
	<li id="menu-item-14973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14973"><a href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">AMERİKA</a></li>
	<li id="menu-item-14974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14974"><a href="http://akademikperspektif.com/category/bolgesel-analizler/asya/">ASYA</a></li>
	<li id="menu-item-14975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14975"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/">AVRUPA</a></li>
	<li id="menu-item-14976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14976"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/balkanlar/">BALKANLAR</a></li>
	<li id="menu-item-14977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14977"><a href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li>
	<li id="menu-item-14978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14978"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/turkiye-ab-iliskileri/">TÜRKİYE-AB İLİŞKİLERİ</a></li>
</ul>
</li>
<li id="menu-item-14971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14971"><a href="http://akademikperspektif.com/category/tarih-2/">TARİH</a></li>
<li id="menu-item-14966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14966"><a href="http://akademikperspektif.com/category/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-21160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21160"><a href="http://akademikperspektif.com/category/multimedya/">MULTİMEDYA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14980"><a href="http://akademikperspektif.com/category/multimedya/karikatur-galerileri/">KARİKATÜRLER</a></li>
	<li id="menu-item-14979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14979"><a href="http://akademikperspektif.com/category/multimedya/fotograf-galerileri/">FOTOĞRAFLAR</a></li>
	<li id="menu-item-21161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21161"><a href="http://akademikperspektif.com/category/multimedya/videolar/">VİDEO GALERİSİ</a></li>
	<li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37453"><a href="http://akademikperspektif.com/category/multimedya/testler/">TESTLER</a></li>
</ul>
</li>
<li id="menu-item-41174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41174"><a href="http://haber.akademikperspektif.com/">HABER</a></li>
<li id="menu-item-41099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41099"><a href="#">YAZARLAR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41100"><a href="http://akademikperspektif.com/author/oguzhanyanarisik/">OĞUZHAN YANARIŞIK</a></li>
	<li id="menu-item-41102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41102"><a href="http://akademikperspektif.com/author/ibrahimkalin/">İBRAHİM KALIN</a></li>
	<li id="menu-item-41101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41101"><a href="http://akademikperspektif.com/author/profberildedeoglu/">BERİL DEDEOĞLU</a></li>
	<li id="menu-item-41103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41103"><a href="http://akademikperspektif.com/author/cagrierhan/">ÇAĞRI ERHAN</a></li>
	<li id="menu-item-41214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41214"><a href="http://akademikperspektif.com/author/yasinaktay/">YASİN AKTAY</a></li>
	<li id="menu-item-41104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41104"><a href="http://en.akademikperspektif.com/author/profrichardfalk/">RICHARD FALK</a></li>
	<li id="menu-item-41105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41105"><a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a></li>
	<li id="menu-item-41106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41106"><a href="http://akademikperspektif.com/author/humeyrasahin/">H. HÜMEYRA ŞAHİN</a></li>
	<li id="menu-item-41107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41107"><a href="http://akademikperspektif.com/author/ahmetsimsirgil/">AHMET ŞİMŞİRGİL</a></li>
	<li id="menu-item-42214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42214"><a href="http://akademikperspektif.com/author/hikmetkoksal/">HİKMET KÖKSAL</a></li>
	<li id="menu-item-41108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41108"><a href="http://akademikperspektif.com/author/saadetoruc/">SAADET ORUÇ</a></li>
	<li id="menu-item-41109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41109"><a href="http://akademikperspektif.org/kadromuz/">HEPSİ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://akademikperspektif.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://akademikperspektif.com/">
                <img src="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
                <span class="td-visual-hidden">Akademik Perspektif</span>
            </a>
                </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AkademikPerspektif" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HaberPerspektif" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-en-ust-menu" class="top-header-menu"><li id="menu-item-22199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22199"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-26977" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26977"><a href="http://haberperspektif.com/">HABERLER</a></li>
<li id="menu-item-21358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21358"><a target="_blank" href="http://en.akademikperspektif.com/">ENGLISH</a></li>
<li id="menu-item-18578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18578"><a href="http://akademikperspektif.com/iletisim/">İLETİŞİM</a></li>
<li id="menu-item-39602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39602"><a href="http://akademikperspektif.com/reklam/">REKLAM</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://akademikperspektif.com/">
			<img src="http://akademikperspektif.com/wp-content/uploads/2015/08/beyaz-logo.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://akademikperspektif.com/">
			<img src="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-43319"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-14964"><a href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGELER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14972"><a href="http://akademikperspektif.com/category/turkiye/">TÜRKİYE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14973"><a href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">AMERİKA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14974"><a href="http://akademikperspektif.com/category/bolgesel-analizler/asya/">ASYA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14975"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/">AVRUPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14976"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/balkanlar/">BALKANLAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14977"><a href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14978"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/turkiye-ab-iliskileri/">TÜRKİYE-AB İLİŞKİLERİ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14971"><a href="http://akademikperspektif.com/category/tarih-2/">TARİH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14966"><a href="http://akademikperspektif.com/category/ekonomi/">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21160"><a href="http://akademikperspektif.com/category/multimedya/">MULTİMEDYA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14980"><a href="http://akademikperspektif.com/category/multimedya/karikatur-galerileri/">KARİKATÜRLER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14979"><a href="http://akademikperspektif.com/category/multimedya/fotograf-galerileri/">FOTOĞRAFLAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21161"><a href="http://akademikperspektif.com/category/multimedya/videolar/">VİDEO GALERİSİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37453"><a href="http://akademikperspektif.com/category/multimedya/testler/">TESTLER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41174"><a href="http://haber.akademikperspektif.com/">HABER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41099"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41100"><a href="http://akademikperspektif.com/author/oguzhanyanarisik/">OĞUZHAN YANARIŞIK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41102"><a href="http://akademikperspektif.com/author/ibrahimkalin/">İBRAHİM KALIN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41101"><a href="http://akademikperspektif.com/author/profberildedeoglu/">BERİL DEDEOĞLU</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41103"><a href="http://akademikperspektif.com/author/cagrierhan/">ÇAĞRI ERHAN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41214"><a href="http://akademikperspektif.com/author/yasinaktay/">YASİN AKTAY</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41104"><a href="http://en.akademikperspektif.com/author/profrichardfalk/">RICHARD FALK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41105"><a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41106"><a href="http://akademikperspektif.com/author/humeyrasahin/">H. HÜMEYRA ŞAHİN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41107"><a href="http://akademikperspektif.com/author/ahmetsimsirgil/">AHMET ŞİMŞİRGİL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42214"><a href="http://akademikperspektif.com/author/hikmetkoksal/">HİKMET KÖKSAL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41108"><a href="http://akademikperspektif.com/author/saadetoruc/">SAADET ORUÇ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41109"><a href="http://akademikperspektif.org/kadromuz/">HEPSİ</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://akademikperspektif.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://akademikperspektif.com/">ANASAYFA</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Şuradaki tüm içerikleri göster DIŞ POLİTİKA" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://akademikperspektif.com/category/dis-politika/">
                                  <span itemprop="name">DIŞ POLİTİKA</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">DEAŞ Sonrası Irak ve Federalizm Tartışmaları</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44074" class="post-44074 post type-post status-publish format-standard has-post-thumbnail hentry category-dis-politika category-orta-dogu-afrika tag-bagdat tag-ibadi tag-ikby tag-musul tag-ninova tag-sii" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://akademikperspektif.com/category/dis-politika/">DIŞ POLİTİKA</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGESEL ANALİZLER</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">DEAŞ Sonrası Irak ve Federalizm Tartışmaları</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> - </div> <a href="http://akademikperspektif.com/author/admin/">MİSAFİR KALEM</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T11:39:12+00:00" >20 Mart 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="387" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?resize=696%2C387" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?w=700 700w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?resize=300%2C167 300w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?resize=696%2C387 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Irak"/></div>
        <p class="selectionShareable" style="text-align: right;"><strong>SAAD ALDOURİ</strong><br />
<strong> Chatham House, Araştırma Asistanı</strong></p>
<p class="selectionShareable">Irak ordusunun DEAŞ&#8217;ın batı Musul&#8217;da işgal altında tuttuğu son mahallelere girmeye başlamasıyla Irak hükümeti, devlet destekli milis güçlerinin ve uluslararası koalisyonun desteğiyle, örgütü yenilgiye uğratmaya daha çok yaklaşıyor. DEAŞ&#8217;ın yenilgisi yaklaştıkça, Irak&#8217;ta yönetimin ve siyasi uzlaşmaların geleceği konusundaki tartışmalar da kızışıyor. Bölgesel federalizm, son yıllarda çok hassas bir mütalaa konusu olmaktan çıktı ve giderek ülkedeki siyasetçilerin dahi ciddi şekilde değerlendirdiği bir ihtimale dönüştü.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="selectionShareable">2005 yılında yeni Irak anayasasının kabulünden itibaren, bölgesel federalizme dair tartışmalar ciddi bir ivme kazandı. Ülkenin jeopolitik yapısında artan derecede kırılmalar gerçekleşmesiyle birlikte tartışma, belli siyasetçiler ve hiziplerin arasında iyice revaç buldu. Hem Sünni nüfusun hem de Şii nüfusun ayrı ayrı yoğun olduğu Basra, Diyala ve Ninova gibi bölgeler de dahil olmak üzere, ülke genelinde bölgesel federalizm çağrıları yapılmış bulunuyor.</p>
<p class="selectionShareable">Ancak Irak&#8217;ta bölgesel federalizmin tesis edilebilmesi için evvela merkezi hükümetle ülkenin 19 eyaleti arasındaki ilişkinin çok ciddi şekilde baştan müzakere edilmesi gerekiyor. Böyle bir süreç nihayetinde, resmi kararlar alabilme iktidarını ve kaynakları devredebilmek için, bölgelerle etkin ilişkiler geliştirebilecek güçlü bir merkezi hükümete bakıyor. Bu ise son senelerde görülmediği için ülkeyi şu anda karşı karşıya olduğu büyük yönetişim sorunlarına sürükleyen şeydi zaten.</p>
<h3>Bir çözüm olarak bölgesel federalizm</h3>
<p class="selectionShareable">Bölgesel federalizm, birçok toplum lideri ve siyasetçinin, Bağdat&#8217;taki merkezi hükümet sisteminin giderek daha da aksadığı yönündeki algısı neticesinde uygulanabilir bir seçeneğe dönüşmüş bulunuyor. Bazılarına göre, federal hükümetle ilgili eyaletler arasında, ikisi arasındaki ilişkilerin seyrinde bir değişikliği gerektirecek derecede büyüyen bir ayrışma yaşanıyor. 2003&#8217;ten beri artıp azalan derecelerde seyreden sosyal ve siyasi çatışma, Irak&#8217;ın devlet sistemine olan güveni zedelerken eyaletlerle federal hükümet arasındaki ilişkinin köklü bir şekilde yeniden düzenlemesine dair bir ihtiyaç olduğu düşüncesinin iyice kuvvet kazanmasına sebep oldu.</p>
<p class="selectionShareable">Bu ayrışmayı belki de en güzel özetleyen durum, DEAŞ&#8217;ın Haziran 2014&#8217;te Musul&#8217;u istila etmeyi başarmasıydı. Bu gerçekleşirken, Ninova eyaletiyle dönemin Başbakanı Nuri el-Maliki&#8217;nin arasındaki münasebet dibe vurmuş vaziyetteydi. Bu gelişme, Maliki&#8217;nin iktidarını daha da merkezileştirme ve iktidar tekeli oluşturma çabalarının karşısında yaşanan hayal kırıklığının bariz bir işareti ve Maliki&#8217;ye bir tepki olarak görüldü.</p>
<p class="selectionShareable">Belli gruplar, eyalet meclisi üyeleri ve siyasetçiler, Bağdat&#8217;taki merkezi hükümeti önemli altyapı ve yatırım projeleri geliştirmek için gereken kaynakları ve desteği sağlama konusunda yetersiz görüyor. Özellikle yakın zamanda DEAŞ&#8217;tan kurtarılan bölgelerde yaşayanlardan bazıları, merkezi hükümetin, diğer bölgelerdeki DEAŞ mücadelesini öncelemeye devam ettiği için, şehirlerin ve kasabaların yeniden imar edilmesi konusunda çok ağır davrandığını düşünüyor. Bazı siyasi temsilcilere göre, eyalet genel meclislerine yeteri kadar yetki verilmemesi, bu tür bölgelerin yeniden inşasına başlamalarına engel oluyor. Selahaddin Valisi Ahmed Abdullah el-Ciburi geçtiğimiz günlerde, Tikrit&#8217;teki imar projelerinin başlamamasına Tikrit&#8217;in DEAŞ&#8217;tan kurtarılmasından sonra işleri ağırdan alan bakanlıkların ve federal dairelerin sebep olduğunu söyledi.</p>
<h3>Farklı grupların farklı federalizm talepleri olabilir</h3>
<p class="selectionShareable">Son aylarda, Üsame en-Nüceyfi gibi önde gelen Sünni siyasetçiler, Ninova eyaletine daha büyük yetkiler vermek niyetiyle kendi yetki devri planlarını duyurdular. Ancak bu örnek, diğer eyaletlerin de karşı karşıya kalacağı bir meselenin varlığını gösteriyor: Eyaletlerin farklılık arz eden demografik yapıları, bizzat bu eyaletlere güç ve yetki devriyle ilgili bir zorluk çıkarıyor. Sadece Musul&#8217;a ve Ninova eyaletine bakarsak, bu bölge Kürtler, Yezidiler, Hıristiyanlar ve Türkmenler gibi bir dizi farklı etnik ve dini grubu barındırıyor ve bu gruplar, çoğunluğu teşkil eden Sünni Arap nüfusun liderlerinin teklif ettiğinden farklı bir yetki devri düzenlemesi talep edebilirler.</p>
<p class="selectionShareable">Halkın merkezi hükümetin adaletsiz bulduğu uygulamaları yüzünden giderek daha büyük bir hayal kırıklığına saplandığı Basra&#8217;da, bölgesel federalizm için benzer kampanyalar zaten yıllardır devam ediyor. Basra, ülkenin başlıca petrol ihraç merkezi olmasına rağmen, çok sayıda Basralı, devletin birçok vaadini yerine getirememiş olmasından ve petrolden elde ettiği gelirin belli bir kısmını büyük ihtiyaç duyulan altyapı projelerine aktarmamasından dolayı kendisini mağdur hissediyor. Bu durum da bölge sakinlerinin Basra&#8217;yı yarı-özerk bir bölgeye dönüştürme çağrısında bulunmalarına yol açtı; nitekim konuyla ilgili bir halk oylaması yapmaya yönelik bazı teşebbüslerde bulunuldu bile. Basralılar, Seçim Kurulu&#8217;ndan 2015 yılında izin aldıktan sonra halk oylaması yapabilmeyi umuyorlardı, fakat çabaları henüz bir netice vermedi.</p>
<h3>Alternatif yönetim modeli arayışları</h3>
<p class="selectionShareable">Bütün bunlar halk tabanındaki, devletin başarısız olduğuna dair yaygın kanaate işaret ediyor ve yönetimi daha da yerelleştirebilmek için bölgesel federalizm gibi alternatif modellere ihtiyaç duyulduğu düşüncesini kuvvetlendiriyor.</p>
<p class="selectionShareable">Irak Kürt Bölgesel Yönetimi (IKBY), daha büyük bir bölgesel federalizm fikrini destekleyenlerin nezdinde, böylesi bir düzenlemenin faydalarına örnek teşkil ediyor. IKBY&#8217;nin kendi kaynaklarını, sanayiini ve altyapısını kontrol ediyor olması, Nüceyfi gibi siyasetçiler tarafından, merkezi hükümet kontrolüne ideal bir alternatif olarak gösteriliyor. Ancak bu istikamette çalışanlar, IKBY ile Bağdat&#8217;taki merkezi hükümetin ilişkilerinde yaşanmış olan sıkıntıları görmezden geliyor.</p>
<p class="selectionShareable">Bağdat ve Erbil arasında gerilen ilişkiler, bütçe ödenekleri ve tartışmalı bölgeler konusunun derin görüş ayrılıklarına sebep olmasıyla, her iki entitenin de çalışmalarının altını oydu. IKBY tarzı yarı-özerk sistemi destekleyenlerin ortaya koyduğu görüşlerden birine göre, merkezi hükümetin zayıflığı bölgenin işine geliyor. Ancak hakikat bunun tersi: Etkili bir federal hükümet, yönetim yetkilerini devretmek ve bölgelere destek sunabilmek için daha hayırlı olacaktır.</p>
<h3>Değişime yönelik ihtimaller</h3>
<p class="selectionShareable">Eyaletlere daha çok yetki devredilebilmesi için bir takım yasaların önceden geçirilmiş olduğunu hatırlatmakta fayda var. Mesela Irak anayasasının 21. maddesinde yapılan ve Haziran 2013&#8217;te kabul edilen değişiklikler, Irak&#8217;ın eyaletlerine, eyaletlerdeki hükümet birimlerinde çalışan memurların tayin süreçlerinde tam kontrol sahibi olma, her bir eyaletteki askeri faaliyetlerle ilgili eyaletlerin valileriyle merkezi hükümet arasında otorite paylaşımı gibi daha önce görülmemiş seviyede yetkiler verme maksadı taşıyordu. Ancak bu değişikliklerin bir çoğu, işe yarar şekilde fiiliyata intikal etmedi.</p>
<p class="selectionShareable">Haydar el-İbadi başbakan olur olmaz, daha geniş bir adem-i merkeziyet uygulamasına desteğini açıkladı ve eyaletlere bir sene içinde daha büyük yetkiler devretmeyi vaat etti. Ancak bu reform vaatleri de bir kez daha tam olarak hayata geçemedi. Bunun temel sebeplerinden biri, başbakanın zayıf konumu ve meclisten yeni yasa geçiremiyor oluşu. Eski Başbakan Maliki gibi güçlü siyasi figürler ve onların müttefikleri, bu tarz büyük reformların önünü kesiyor.</p>
<p class="selectionShareable">Merkezdeki iktidarın dağıtılması, yerelleştirilmesi ve bölgesel federalizmin gerçekleştirilebilmesi için, Bağdat&#8217;taki federal hükümette ciddi değişikliklerin yapılması gerekiyor. Bunun gerçekleşebilmesi için de karar alma mercilerine yönelik güven kaybının tamiri gerekiyor.</p>
<h3>Statükonun devamı imkansız</h3>
<p class="selectionShareable">Eyalet meclislerine önemli ölçüde yetki devredilmesine yönelik, adem-i merkeziyet eksenli bir dizi yasa çıkarıldı. Ancak bu çıkarılan yasalar çoğunlukla göz ardı edildi. Dolayısıyla bu durum, adem-i merkeziyet istikametinde reform yapma ve ilgili yasaları uygulama konusunda kararlı, güçlü bir federal devletin, böylesi tedbirlerin etkin bir şekilde uygulanabilmesindeki en esaslı unsur olduğu savını güçlendiriyor.</p>
<p class="selectionShareable">DEAŞ sonrası ortamda siyasi statükonun devam edemeyeceği açıkça ortaya çıkmış bulunuyor. DEAŞ&#8217;ın son üç yıldır Irak topraklarında varlık gösterebilmesi, ülkedeki yönetim yapılarının başarısızlığının belirtilerinden biri. Uygulanabilir bir çözümün bulunabilmesi için, hem yerel düzeyde hem de eyalet ve devlet düzeylerinde tüm Iraklı unsurların dahil edileceği yeni bir müzakere sürecinin yaşanması gerekiyor.</p>
<p class="selectionShareable">Bu da bizi çok temel bir sonuca ulaştırıyor: Siyasi yelpazenin genelinde bir anlaşmaya varılamaması durumunda, Irak&#8217;ta kurulacak bir federal devlette bölge veya eyalet düzeyinde bir yetki devri gerçekleştirilmesi mümkün değil.</p>
<p class="selectionShareable">Mütercim: Ömer Çolakoğlu</p>
<p class="selectionShareable">[Irak konusunda uzman olan Saad Aldouri, Chatham House’ın Orta Doğu ve Kuzey Afrika (MENA) Programı’nda araştırma asistanıdır]</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PAYLAŞIN:</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fakademikperspektif.com%2F2017%2F03%2F20%2Fdeas-sonrasi-irak-federalizm-tartismalari%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DEA%C5%9E+Sonras%C4%B1+Irak+ve+Federalizm+Tart%C4%B1%C5%9Fmalar%C4%B1&url=http%3A%2F%2Fakademikperspektif.com%2F2017%2F03%2F20%2Fdeas-sonrasi-irak-federalizm-tartismalari%2F&via=HaberPerspektif"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://akademikperspektif.com/2017/03/20/deas-sonrasi-irak-federalizm-tartismalari/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://akademikperspektif.com/2017/03/20/deas-sonrasi-irak-federalizm-tartismalari/&amp;media=http://akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg&description=DEA%C5%9E+Sonras%C4%B1+Irak+ve+Federalizm+Tart%C4%B1%C5%9Fmalar%C4%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DEA%C5%9E+Sonras%C4%B1+Irak+ve+Federalizm+Tart%C4%B1%C5%9Fmalar%C4%B1%20-%20http%3A%2F%2Fakademikperspektif.com%2F2017%2F03%2F20%2Fdeas-sonrasi-irak-federalizm-tartismalari%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="http://akademikperspektif.com/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://akademikperspektif.com/author/admin/">MİSAFİR KALEM</a></span></div><div class="td-author-description">Akademik Perspektif Dergisi'ne katkıda bulunan misafir yazarlarımızın makaleleri.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MİSAFİR KALEM"></span><meta itemprop="datePublished" content="2017-03-20T11:39:12+00:00"><meta itemprop="dateModified" content="2017-03-20T11:39:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://akademikperspektif.com/2017/03/20/deas-sonrasi-irak-federalizm-tartismalari/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png"></span><meta itemprop="name" content="Akademik Perspektif"></span><meta itemprop="headline " content="DEAŞ Sonrası Irak ve Federalizm Tartışmaları"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?fit=700%2C389"><meta itemprop="width" content="700"><meta itemprop="height" content="389"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_58cfb51c9f82c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_58cfb51c9f82c" ><script>var block_td_uid_4_58cfb51c9f82c = new tdBlock();
block_td_uid_4_58cfb51c9f82c.id = "td_uid_4_58cfb51c9f82c";
block_td_uid_4_58cfb51c9f82c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_58cfb51c9f82c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58cfb51c9f82c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44074,"live_filter_cur_post_author":"72","block_template_id":""}';
block_td_uid_4_58cfb51c9f82c.td_column_number = "3";
block_td_uid_4_58cfb51c9f82c.block_type = "td_block_related_posts";
block_td_uid_4_58cfb51c9f82c.post_count = "3";
block_td_uid_4_58cfb51c9f82c.found_posts = "1716";
block_td_uid_4_58cfb51c9f82c.header_color = "";
block_td_uid_4_58cfb51c9f82c.ajax_pagination_infinite_stop = "";
block_td_uid_4_58cfb51c9f82c.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_4_58cfb51c9f82c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_58cfb51ca2cc4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58cfb51c9f82c" href="#">İLGİLİ MAKALELER</a><a id="td_uid_6_58cfb51ca2d0e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58cfb51c9f82c" href="#">YAZARIN DİĞER MAKALELERİ</a></h4><div id=td_uid_4_58cfb51c9f82c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/03/20/18-mart-19-15-temmuz-20-16-nisan-2017/" rel="bookmark" title="18 Mart 19-15 Temmuz 20-16 Nisan 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="18 Mart 19-15 Temmuz 20-16 Nisan 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/03/20/18-mart-19-15-temmuz-20-16-nisan-2017/" rel="bookmark" title="18 Mart 19-15 Temmuz 20-16 Nisan 2017">18 Mart 19-15 Temmuz 20-16 Nisan 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/03/20/avrupanin-intihari/" rel="bookmark" title="Avrupa&#8217;nın İntiharı"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avrupa&#8217;nın İntiharı"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/03/20/avrupanin-intihari/" rel="bookmark" title="Avrupa&#8217;nın İntiharı">Avrupa&#8217;nın İntiharı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/03/19/tillerson-doneminde-turkiye-abd-iliskileri/" rel="bookmark" title="Tillerson Döneminde Türkiye-ABD İlişkileri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?resize=218%2C150" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?resize=100%2C70 100w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?resize=218%2C150 218w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tillerson Döneminde Türkiye-ABD İlişkileri"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/03/19/tillerson-doneminde-turkiye-abd-iliskileri/" rel="bookmark" title="Tillerson Döneminde Türkiye-ABD İlişkileri">Tillerson Döneminde Türkiye-ABD İlişkileri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58cfb51c9f82c" data-td_block_id="td_uid_4_58cfb51c9f82c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58cfb51c9f82c" data-td_block_id="td_uid_4_58cfb51c9f82c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_58cfb51ca51b9_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">BİZİ TAKİP EDİN</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">978,767</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="https://www.facebook.com/AkademikPerspektif" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">37,859</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="http://akademikperspektif.com/feed/" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,519</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="https://twitter.com/HaberPerspektif" target="_blank">Takip Et</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>EN ÇOK OKUNANLAR</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://akademikperspektif.com/2014/07/27/osmanli-devletinde-eglence-kulturu/" title="Osmanlı Devletinde Eğlence Kültürü" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2014/07/KARAGOZ-HACIVAT-3.jpg?fit=800%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Osmanlı Devletinde Eğlence Kültürü" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2014/07/27/osmanli-devletinde-eglence-kulturu/" class="bump-view" data-bump-view="tp">
								Osmanlı Devletinde Eğlence Kültürü							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2012/08/28/uluslararasi-iliskiler-bolumu-mezunlari-ne-is-yapar/" title="Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2012/08/uluslararasc4b1-iliskiler-bolumu.jpg?fit=655%2C393&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2012/08/28/uluslararasi-iliskiler-bolumu-mezunlari-ne-is-yapar/" class="bump-view" data-bump-view="tp">
								Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2017/03/18/avrupa-degerlerinin-kaynagi-gelecegi/" title="Avrupa Değerlerinin Kaynağı ve Geleceği" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/maxresdefault-1.jpg?fit=700%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Avrupa Değerlerinin Kaynağı ve Geleceği" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2017/03/18/avrupa-degerlerinin-kaynagi-gelecegi/" class="bump-view" data-bump-view="tp">
								Avrupa Değerlerinin Kaynağı ve Geleceği							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2017/03/18/cinin-avrupa-birligi-stratejisinden-cikarilacak-dersler/" title="Çin’in Avrupa Birliği Stratejisinden Çıkarılacak Dersler" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/cin-ab-bayrak.jpg?fit=696%2C380&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Çin’in Avrupa Birliği Stratejisinden Çıkarılacak Dersler" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2017/03/18/cinin-avrupa-birligi-stratejisinden-cikarilacak-dersler/" class="bump-view" data-bump-view="tp">
								Çin’in Avrupa Birliği Stratejisinden Çıkarılacak Dersler							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2013/11/07/osmanlida-timar-sistemi/" title="Osmanlı’da Tımar Sistemi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2013/11/bugday-tarlasi.jpg?fit=800%2C420&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Osmanlı’da Tımar Sistemi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2013/11/07/osmanlida-timar-sistemi/" class="bump-view" data-bump-view="tp">
								Osmanlı’da Tımar Sistemi							</a>
						</div>
											</li>
				</ul>
</aside><aside class="td_block_template_1 widget widget_authors"><h4 class="block-title"><span>YAZARLAR</span></h4><ul><li><a href="http://akademikperspektif.com/author/ahmetsimsirgil/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ahmet-simsirgil-48x48.jpg" width="48"> <strong>AHMET ŞİMŞİRGİL</strong></a></li><li><a href="http://akademikperspektif.com/author/ataatun/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ata-atun-48x48.jpg" width="48"> <strong>ATA ATUN</strong></a></li><li><a href="http://akademikperspektif.com/author/berildedeoglu/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/beril-dedeoglu-48x48.jpg" width="48"> <strong>BERİL DEDEOĞLU</strong></a></li><li><a href="http://akademikperspektif.com/author/cagrierhan/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/cagri-erhan-48x48.jpg" width="48"> <strong>ÇAĞRI ERHAN</strong></a></li><li><a href="http://akademikperspektif.com/author/hikmetkoksal/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/11/HİKMET-KÖKSAL-48x48.jpg" width="48"> <strong>HİKMET KÖKSAL</strong></a></li><li><a href="http://akademikperspektif.com/author/humeyrasahin/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/humeyra-sahin-250x250-48x48.jpg" width="48"> <strong>H. HÜMEYRA ŞAHİN</strong></a></li><li><a href="http://akademikperspektif.com/author/ibrahimkalin/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ibrahim-kalın-48x48.jpg" width="48"> <strong>İBRAHİM KALIN</strong></a></li><li><a href="http://akademikperspektif.com/author/ismailkapan/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ismail_kapan-48x48.jpg" width="48"> <strong>İSMAİL KAPAN</strong></a></li><li><a href="http://akademikperspektif.com/author/muharremkilic/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/muharrem-kilic-crop-234x300-48x48.jpg" width="48"> <strong>MUHARREM KILIÇ</strong></a></li><li><a href="http://akademikperspektif.com/author/nihataliozcan/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/11/nihat-ali-ozcan-48x48.jpg" width="48"> <strong>NİHAT ALİ ÖZCAN</strong></a></li><li><a href="http://akademikperspektif.com/author/oguzhanyanarisik/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2017/01/oguzhan-yanarisik-2-48x48.jpg" width="48"> <strong>OĞUZHAN YANARIŞIK</strong></a></li><li><a href="http://akademikperspektif.com/author/ozanceyhun/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ozan-ceyhun-254x300-48x48.jpg" width="48"> <strong>OZAN CEYHUN</strong></a></li><li><a href="http://akademikperspektif.com/author/admin/"> <img alt='1' src='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>MİSAFİR KALEM</strong></a></li><li><a href="http://akademikperspektif.com/author/rahimer/"> <img alt='1' src='http://2.gravatar.com/avatar/2478c07db73da134ebed43226b1dd002?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2478c07db73da134ebed43226b1dd002?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>RAHİM ER</strong></a></li><li><a href="http://akademikperspektif.com/author/saadetoruc/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/saadet-oruc-48x48.jpeg" width="48"> <strong>SAADET ORUÇ</strong></a></li><li><a href="http://akademikperspektif.com/author/ufukulutas/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ufuk-ulutas-48x48.jpg" width="48"> <strong>UFUK ULUTAŞ</strong></a></li><li><a href="http://akademikperspektif.com/author/yasinaktay/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/yasin-aktay-48x48.jpg" width="48"> <strong>YASİN AKTAY</strong></a></li></ul></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_58cfb51cc051f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_58cfb51cc051f" ><script>var block_td_uid_9_58cfb51cc051f = new tdBlock();
block_td_uid_9_58cfb51cc051f.id = "td_uid_9_58cfb51cc051f";
block_td_uid_9_58cfb51cc051f.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SON MAKALELER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_58cfb51cc051f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58cfb51cc051f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_58cfb51cc051f.td_column_number = "1";
block_td_uid_9_58cfb51cc051f.block_type = "td_block_15";
block_td_uid_9_58cfb51cc051f.post_count = "6";
block_td_uid_9_58cfb51cc051f.found_posts = "3348";
block_td_uid_9_58cfb51cc051f.header_color = "#";
block_td_uid_9_58cfb51cc051f.ajax_pagination_infinite_stop = "";
block_td_uid_9_58cfb51cc051f.max_num_pages = "558";
tdBlocksArray.push(block_td_uid_9_58cfb51cc051f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SON MAKALELER</span></h4></div><div id=td_uid_9_58cfb51cc051f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/03/20/18-mart-19-15-temmuz-20-16-nisan-2017/" rel="bookmark" title="18 Mart 19-15 Temmuz 20-16 Nisan 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/18-marttan-15-temmuza-ayni-ruh-ayni-destan.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="18 Mart 19-15 Temmuz 20-16 Nisan 2017"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/03/20/18-mart-19-15-temmuz-20-16-nisan-2017/" rel="bookmark" title="18 Mart 19-15 Temmuz 20-16 Nisan 2017">18 Mart 19-15 Temmuz 20-16 Nisan 2017</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/03/20/deas-sonrasi-irak-federalizm-tartismalari/" rel="bookmark" title="DEAŞ Sonrası Irak ve Federalizm Tartışmaları"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?resize=218%2C150" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?resize=100%2C70 100w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?resize=218%2C150 218w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/image002.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEAŞ Sonrası Irak ve Federalizm Tartışmaları"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/03/20/deas-sonrasi-irak-federalizm-tartismalari/" rel="bookmark" title="DEAŞ Sonrası Irak ve Federalizm Tartışmaları">DEAŞ Sonrası Irak ve Federalizm Tartışmaları</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/03/20/avrupanin-intihari/" rel="bookmark" title="Avrupa&#8217;nın İntiharı"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/er-ryanı-kurtarmak-ikinci-dünya-savaşı-filmleri.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avrupa&#8217;nın İntiharı"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/03/20/avrupanin-intihari/" rel="bookmark" title="Avrupa&#8217;nın İntiharı">Avrupa&#8217;nın İntiharı</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/03/19/tillerson-doneminde-turkiye-abd-iliskileri/" rel="bookmark" title="Tillerson Döneminde Türkiye-ABD İlişkileri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?resize=218%2C150" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?resize=100%2C70 100w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?resize=218%2C150 218w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/rextillerson1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tillerson Döneminde Türkiye-ABD İlişkileri"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/03/19/tillerson-doneminde-turkiye-abd-iliskileri/" rel="bookmark" title="Tillerson Döneminde Türkiye-ABD İlişkileri">Tillerson Döneminde Türkiye-ABD İlişkileri</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/03/19/avrupa-ufuklari-kara/" rel="bookmark" title="Avrupa Ufukları Kara!.."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/avrupa-birliği.jpg?resize=218%2C150" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/avrupa-birliği.jpg?resize=100%2C70 100w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/avrupa-birliği.jpg?resize=218%2C150 218w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/avrupa-birliği.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/avrupa-birliği.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avrupa Ufukları Kara!.."/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/03/19/avrupa-ufuklari-kara/" rel="bookmark" title="Avrupa Ufukları Kara!..">Avrupa Ufukları Kara!..</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/03/19/israil-hizbullah-suriye-ic-savasinda-yeni-dalga-ihtimali/" rel="bookmark" title="İsrail, Hizbullah ve Suriye İç savaşında Yeni Dalga İhtimali"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/israil-hizbullah.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/israil-hizbullah.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/israil-hizbullah.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/israil-hizbullah.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/03/israil-hizbullah.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="İsrail, Hizbullah ve Suriye İç savaşında Yeni Dalga İhtimali"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/03/19/israil-hizbullah-suriye-ic-savasinda-yeni-dalga-ihtimali/" rel="bookmark" title="İsrail, Hizbullah ve Suriye İç savaşında Yeni Dalga İhtimali">İsrail, Hizbullah ve Suriye İç savaşında Yeni Dalga İhtimali</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_58cfb51cc051f" data-td_block_id="td_uid_9_58cfb51cc051f">DAHA FAZLA GÖRÜNTÜLE<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="td-subfooter-menu"><li id="menu-item-33138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33138"><a href="https://twitter.com/A_Perspektif">TWITTER</a></li>
<li id="menu-item-33139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33139"><a href="https://www.facebook.com/AkademikPerspektif">FACEBOOK</a></li>
<li id="menu-item-33140" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33140"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-39603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39603"><a href="http://akademikperspektif.com/reklam/">REKLAM</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Yazıların bütün hukuki sorumluluğu yazarlarına aittir.                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://akademikperspektif.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 58cfb51cc649e
    -->

    
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://akademikperspektif.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://akademikperspektif.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'59776161',post:'44074',tz:'3',srv:'akademikperspektif.com'} ]);
	_stq.push([ 'clickTrackerInit', '59776161', '44074' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.434 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-20 13:55:24 -->

<!-- super cache 