﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Rus İstihbaratının ‘Aktif Tedbirler’ Mirası ve Siber Operasyonlar - Akademik Perspektif</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://akademikperspektif.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?fit=690%2C355" /><meta name="author" content="MİSAFİR KALEM">
<link rel="icon" type="image/png" href="http://akademikperspektif.com/wp-content/uploads/2015/08/akademik-perspektif-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://akademikperspektif.com/wp-content/uploads/2015/08/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://akademikperspektif.com/wp-content/uploads/2015/08/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://akademikperspektif.com/wp-content/uploads/2015/08/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://akademikperspektif.com/wp-content/uploads/2015/08/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://akademikperspektif.com/wp-content/uploads/2015/08/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://akademikperspektif.com/2017/05/31/rus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rus İstihbaratının ‘Aktif Tedbirler’ Mirası ve Siber Operasyonlar - Akademik Perspektif" />
<meta property="og:description" content="Dr. MERVE SEREN Rusya’nın 8 Kasım 2016’daki ABD başkanlık seçimlerine siber yöntemlerle müdahil olarak sonuçları etkilediği yönündeki tartışmaların estirdiği rüzgârlar dinmezken, Donald Trump ekibinin Rus istihbaratıyla bağlantıları konusunda yürütülen soruşturmanın başındaki isim olan FBI Başkanı James Comey&#8217;nin ani bir kararla görevinden alınması krizi daha da derinleştirdi. ABD başkanlık seçimine Rus müdahalesine ilişkin CIA, FBI ve &hellip;" />
<meta property="og:url" content="http://akademikperspektif.com/2017/05/31/rus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar/" />
<meta property="og:site_name" content="Akademik Perspektif" />
<meta property="article:publisher" content="https://www.facebook.com/uluslararasi.iliskiler.makaleler" />
<meta property="article:tag" content="cia" />
<meta property="article:tag" content="Enformasyon" />
<meta property="article:tag" content="operasyon" />
<meta property="article:tag" content="savaşlar" />
<meta property="article:tag" content="siber" />
<meta property="article:tag" content="Trump" />
<meta property="article:section" content="AMERİKA" />
<meta property="article:published_time" content="2017-05-31T11:06:36+03:00" />
<meta property="og:image" content="http://akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="355" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akademik Perspektif &raquo; beslemesi" href="http://akademikperspektif.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akademik Perspektif &raquo; yorum beslemesi" href="http://akademikperspektif.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/akademikperspektif.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://akademikperspektif.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-authors-widget-css'  href='http://akademikperspektif.com/wp-content/plugins/jetpack/modules/widgets/authors/style.css?ver=20161228' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://akademikperspektif.com/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://akademikperspektif.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://akademikperspektif.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akademikperspektif.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akademikperspektif.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://akademikperspektif.com/?p=44966' />
<link rel="alternate" type="application/json+oembed" href="http://akademikperspektif.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakademikperspektif.com%2F2017%2F05%2F31%2Frus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akademikperspektif.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakademikperspektif.com%2F2017%2F05%2F31%2Frus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('akademikperspektif.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- <meta name="NextGEN" version="2.2.3" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://akademikperspektif.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/akademikperspektif.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/akademikperspektif.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="8";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45121751-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-44966 single-format-standard rus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar global-block-template-1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AkademikPerspektif" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HaberPerspektif" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-43319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-43319"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-14964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14964"><a href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGELER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14972"><a href="http://akademikperspektif.com/category/turkiye/">TÜRKİYE</a></li>
	<li id="menu-item-14973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14973"><a href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">AMERİKA</a></li>
	<li id="menu-item-14974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14974"><a href="http://akademikperspektif.com/category/bolgesel-analizler/asya/">ASYA</a></li>
	<li id="menu-item-14975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14975"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/">AVRUPA</a></li>
	<li id="menu-item-14976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14976"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/balkanlar/">BALKANLAR</a></li>
	<li id="menu-item-14977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14977"><a href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li>
	<li id="menu-item-14978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14978"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/turkiye-ab-iliskileri/">TÜRKİYE-AB İLİŞKİLERİ</a></li>
</ul>
</li>
<li id="menu-item-14971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14971"><a href="http://akademikperspektif.com/category/tarih-2/">TARİH</a></li>
<li id="menu-item-14966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14966"><a href="http://akademikperspektif.com/category/ekonomi/">EKONOMİ</a></li>
<li id="menu-item-21160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21160"><a href="http://akademikperspektif.com/category/multimedya/">MULTİMEDYA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14980"><a href="http://akademikperspektif.com/category/multimedya/karikatur-galerileri/">KARİKATÜRLER</a></li>
	<li id="menu-item-14979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14979"><a href="http://akademikperspektif.com/category/multimedya/fotograf-galerileri/">FOTOĞRAFLAR</a></li>
	<li id="menu-item-21161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21161"><a href="http://akademikperspektif.com/category/multimedya/videolar/">VİDEO GALERİSİ</a></li>
	<li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37453"><a href="http://akademikperspektif.com/category/multimedya/testler/">TESTLER</a></li>
</ul>
</li>
<li id="menu-item-41174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41174"><a href="http://haberperspektif.com/">HABER</a></li>
<li id="menu-item-44941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44941"><a href="#">YAZARLAR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-44942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44942"><a href="http://akademikperspektif.com/author/oguzhanyanarisik/">OĞUZHAN YANARIŞIK</a></li>
	<li id="menu-item-44943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44943"><a href="http://akademikperspektif.com/author/ibrahimkalin/">İBRAHİM KALIN</a></li>
	<li id="menu-item-44944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44944"><a href="http://akademikperspektif.com/author/cagrierhan/">ÇAĞRI ERHAN</a></li>
	<li id="menu-item-44945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44945"><a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a></li>
	<li id="menu-item-44946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44946"><a href="http://akademikperspektif.com/author/nihataliozcan/">NİHAT ALİ ÖZCAN</a></li>
	<li id="menu-item-44947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44947"><a href="http://akademikperspektif.org/kadromuz/">BÜTÜN YAZARLAR</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://akademikperspektif.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>ARA</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://akademikperspektif.com/">
                <img src="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
                <span class="td-visual-hidden">Akademik Perspektif</span>
            </a>
                </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AkademikPerspektif" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/HaberPerspektif" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-en-ust-menu" class="top-header-menu"><li id="menu-item-22199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22199"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li id="menu-item-26977" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26977"><a href="http://haberperspektif.com/">HABERLER</a></li>
<li id="menu-item-21358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21358"><a target="_blank" href="http://en.akademikperspektif.com/">ENGLISH</a></li>
<li id="menu-item-18578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18578"><a href="http://akademikperspektif.com/iletisim/">İLETİŞİM</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://akademikperspektif.com/">
			<img src="http://akademikperspektif.com/wp-content/uploads/2015/08/beyaz-logo.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://akademikperspektif.com/">
			<img src="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png" alt="Akademik Perspektif" title="Akademik Perspektif"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-43319"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-14964"><a href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGELER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14972"><a href="http://akademikperspektif.com/category/turkiye/">TÜRKİYE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14973"><a href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">AMERİKA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14974"><a href="http://akademikperspektif.com/category/bolgesel-analizler/asya/">ASYA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14975"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/">AVRUPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14976"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/balkanlar/">BALKANLAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14977"><a href="http://akademikperspektif.com/category/bolgesel-analizler/orta-dogu-afrika/">ORTA DOĞU / AFRİKA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14978"><a href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/turkiye-ab-iliskileri/">TÜRKİYE-AB İLİŞKİLERİ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14971"><a href="http://akademikperspektif.com/category/tarih-2/">TARİH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14966"><a href="http://akademikperspektif.com/category/ekonomi/">EKONOMİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21160"><a href="http://akademikperspektif.com/category/multimedya/">MULTİMEDYA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14980"><a href="http://akademikperspektif.com/category/multimedya/karikatur-galerileri/">KARİKATÜRLER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14979"><a href="http://akademikperspektif.com/category/multimedya/fotograf-galerileri/">FOTOĞRAFLAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21161"><a href="http://akademikperspektif.com/category/multimedya/videolar/">VİDEO GALERİSİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37453"><a href="http://akademikperspektif.com/category/multimedya/testler/">TESTLER</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41174"><a href="http://haberperspektif.com/">HABER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-44941"><a href="#">YAZARLAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44942"><a href="http://akademikperspektif.com/author/oguzhanyanarisik/">OĞUZHAN YANARIŞIK</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44943"><a href="http://akademikperspektif.com/author/ibrahimkalin/">İBRAHİM KALIN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44944"><a href="http://akademikperspektif.com/author/cagrierhan/">ÇAĞRI ERHAN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44945"><a href="http://akademikperspektif.com/author/ufukulutas/">UFUK ULUTAŞ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44946"><a href="http://akademikperspektif.com/author/nihataliozcan/">NİHAT ALİ ÖZCAN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44947"><a href="http://akademikperspektif.org/kadromuz/">BÜTÜN YAZARLAR</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://akademikperspektif.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2009365303"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://akademikperspektif.com/">ANASAYFA</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Şuradaki tüm içerikleri göster BÖLGESEL ANALİZLER" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://akademikperspektif.com/category/bolgesel-analizler/">
                                  <span itemprop="name">BÖLGESEL ANALİZLER</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Şuradaki tüm içerikleri göster AMERİKA" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">
                                  <span itemprop="name">AMERİKA</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rus İstihbaratının ‘Aktif Tedbirler’ Mirası ve Siber Operasyonlar</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44966" class="post-44966 post type-post status-publish format-standard has-post-thumbnail hentry category-amerika category-asya category-avrupa category-dis-politika tag-cia tag-enformasyon tag-operasyon tag-savaslar tag-siber tag-trump" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/">BÖLGESEL ANALİZLER</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/amerika/">AMERİKA</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/asya/">ASYA</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/bolgesel-analizler/avrupa/">AVRUPA</a></li><li class="entry-category"><a  href="http://akademikperspektif.com/category/dis-politika/">DIŞ POLİTİKA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rus İstihbaratının ‘Aktif Tedbirler’ Mirası ve Siber Operasyonlar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> - </div> <a href="http://akademikperspektif.com/author/admin/">MİSAFİR KALEM</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-31T11:06:36+00:00" >31 Mayıs 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="690" height="355" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?resize=690%2C355" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?w=690 690w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?resize=300%2C154 300w" sizes="(max-width: 690px) 100vw, 690px" alt="" title="KGB"/></div>
        <p style="text-align: right;"><strong>Dr. MERVE SEREN</strong></p>
<p>Rusya’nın 8 Kasım 2016’daki ABD başkanlık seçimlerine siber yöntemlerle müdahil olarak sonuçları etkilediği yönündeki tartışmaların estirdiği rüzgârlar dinmezken, Donald Trump ekibinin Rus istihbaratıyla bağlantıları konusunda yürütülen soruşturmanın başındaki isim olan FBI Başkanı James Comey&#8217;nin ani bir kararla görevinden alınması krizi daha da derinleştirdi.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="7657699304"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>ABD başkanlık seçimine Rus müdahalesine ilişkin CIA, FBI ve NSA’nın ortaklaşa hazırladığı ve ocak ayında kamuoyuna sadece 25 sayfalık kısmı açıklanan istihbarat raporu, ABD siyasi tarihinin en büyük politik skandallarından birine yol açmıştı. Siyasi kurumların elektronik sistemlerinin hacklenmesi ve çalınan bilgilerin WikiLeaks kanalıyla sızdırılarak ABD’de siyasi krize yol açması KGB’nin uzun yıllardır başvurduğu bir ‘aktif tedbir’ uygulaması olan ‘siyasi sabotajlar’ ile bahse konu ‘siber operasyonlar’ arasında doğrudan bir bağ kurulmasına sebebiyet verdi.</p>
<h3>Siber saldırılarda benzer taktikler</h3>
<p class="selectionShareable">Rusya’nın diğer ülkelerdeki seçimlere ilgisi, ABD başkanlık seçimlerinden ibaret de değildi. Örneğin Fransa’da 23 Nisan 2017 tarihindeki cumhurbaşkanlığı seçimlerinin ilk turundan iki gün sonra, bilişim teknolojileri güvenliği alanında rüşdünü ispat eden Tokyo merkezli siber güvenlik firması Trend Micro, Rus hackerların, cumhurbaşkanı adayı Emmanuel Macron’un seçim kampanyasını hedef aldıkları iddiasında bulundu.</p>
<p class="selectionShareable">ABD istihbarat teşkilatları olağanüstü şekilde üretken bir yapı sergileyen “Pawn Storm” (namıdiğer ‘Fancy Bear’ veya ‘APT 28’) isimli siber espiyonaj grubunun Rus Askerî İstihbarat Servisi ‘GRU’ bağlantısına dikkat çekerlerken, Trend Micro’dan araştırmacı Feike Hacquebord, Pawn Storm’un kullandığı dijital altyapıda Macron’u hedef alan sahte web domain (alan adları) tespit ettiklerini açıkladı. Öte yandan Hacquebord, Macron saldırılarına ait dijital parmak izlerinin, 2016’da Clinton’ın seçim kampanyasını yürüten Demokratik Ulusal Komite (DNC) ile 2016 Nisan-Mayıs aylarında Almanya Şansölyesi Merkel’in partisini hedef alan saldırılarla benzer tekniklerin kullanıldığını gösterdiğini vurguladı.</p>
<p class="selectionShareable">Bu gelişmeler, istihbarat dünyasında ‘enformasyon savaşları’ ve ‘etki operasyonları/nüfuz casusluğu’ konularını yeniden gündeme taşıdı. ABD’de devam eden tartışmalarda, Rusya’nın rakip ülkelerin seçimlerini ya da siyasal karar süreçlerini etkileme maksadıyla siber araçlarla yürüttüğü operasyonları, esasında KGB’den miras kalan ve Soğuk Savaş dönemiyle özdeşleşmiş ‘aktif tedbirler’ kültüyle ilişkilendirme teşebbüsleri gündeme geldi.</p>
<p class="selectionShareable">Yani tarihsel bir kavram olan ‘aktif tedbirler’ konseptiyle, Rusya’nın ‘siber’ ve ‘enformasyon’ operasyonları arasında amaçları, taktikleri ve sonuçları bakımından bir ilişki kurgulanıyordu. Rusya’nın bir taktik olarak aktif tedbirleri siber operasyonlara uyarladığı noktasında kurulan bu ilişki bizzat resmi bir komisyon tarafından dile getirilmişti. ABD Temsilciler Meclisi İstihbarat Komitesi&#8217;nin 20 Mart 2017 Pazartesi tarihli açık oturumu, ‘Rus Aktif Tedbirler Soruşturması &#8211; Open Hearing on Russian Active Measures Investigation’ başlığını taşıyordu.</p>
<h3>Aktif tedbirler ve algı yönetimi</h3>
<p class="selectionShareable">Temsilciler Meclisi’nin 15 Mart 2017 tarihli ‘Enformasyon Savaşı ve Karşı Propaganda’ başlıklı oturumunda, Fort Leavenworth’taki Dış Askeri Araştırmalar Ofisi (FMSO)’nde kıdemli bir analist ve Rusya uzmanı olan Timothy L. Thomas, Rusya’nın ‘enformasyon savaşı’ konseptini ‘teknik’ ve ‘psikolojik’ enformasyon şeklinde iki ana kategoriye ayırarak açıklamıştı. Bu bağlamda Thomas, siber ve sosyal medyanın her ikisini harmanlama trendinden ve Rusya’nın ortaya çıkan yeni eğilimleri ve savaş halinin niteliğini ne şekilde gördüğü konusunda önemli bir değişime kaynaklık ettiğinden söz etti. Bu konsept çerçevesinde Rusya, ‘geleneksel’ aktif tedbirleri yansıtan ‘online’ taktiklerle operasyonlar icra etmekteydi. Örneğin Rusya, yurt içi ve yurt dışındaki siyasi gündem ve ideolojisini gerçekleştirmek için bazı bağımsız zümre ve grupları tarihsel olarak kullanıyordu. Öyle ki 1990’ların başlarından itibaren ve özellikle de Putin’in ilk ve daha sonra 2000’li yıllardaki dönemiyle birlikte FSB, bilgisayar korsanlığıyla uğraşan karanlık gruplarla belirsiz ilişkiler yürütmeye başlamıştı. Bu savaş tarzı, Ortadoğu’da cereyan eden ‘vekalet savaşları’nın adeta bir başka versiyonunu hatırlatıyordu.</p>
<p class="selectionShareable">Peki bu ‘aktif tedbirler’ konsepti tam olarak ne anlama geliyordu ve ne tür taktik uygulamaları içermekteydi? &#8216;Aktif tedbirler&#8217;, Rusça’daki ‘aktivnyye meropriatia’ kelime öbeğinden çevrilmiş olup KGB tarafından bir takım ‘etkileme faaliyetleri’ni tanımlamak için kullanılan bir şemsiye kavramı ifade etmektedir. Ancak Rus olmayan kaynaklar, bu kavramı daha ziyade dar bir biçimde ‘algı yönetimi’ konseptine sıkıştırmaktadırlar. Bu doğrultuda Rusların, Sovyetler Birliği hakkında pozitif, düşmanlarına dair ise negatif algılar oluşturmak suretiyle kamuoyunu ya da anahtar karar alıcıların davranışlarını ve görüşlerini etkilemek için başvurdukları örtülü araçlar ya da siyasi faaliyetler olarak görmektedirler.</p>
<p class="selectionShareable">Aktif tedbirlerin genel niteliği ve muhtevası konusunda en net ve tanımlayıcı açıklamalardan birisi emekli KGB Tümgenerali Oleg Kalugin tarafından 1998 yılında kendisiyle CNN tarafından gerçekleştirilen bir mülakatta yapılmıştır. Kalugin, Sovyet istihbaratının ‘diğer tarafı’ olarak nitelendirdiği ‘aktif tedbir’ tabir edilen uygulamaların, özünde Sovyet istihbaratının kalbi ve ruhu şeklinde tanımlayabileceği ‘yıkıcılık-subversion’ olduğunu dile getirmiştir. Bu uygulamalar, Kalugin’e göre bir istihbarat toplama faaliyeti olmayıp bir tür yıkım aracıdır. Söz konusu tedbirler, Batı’yı güçsüzleştirmek, başta NATO olmak üzere Batı ittifakı içerisinde uyumsuzluk ve ayrışmalar yaratmak ve ABD’yi Avrupa, Asya, Afrika ve Latin Amerika halklarının gözünde zayıflatmak gibi hedefleri içermiştir. Böylece ABD’yi diğer insanların öfke ve güvensizliğine karşı daha korunmasız hale getirmek amaçlanmıştır. Sonuçta aktif tedbirlerin amacı, değişen şartlara göre çeşitlenmekle birlikte ‘nüfuz etme/etkileme’, ‘algı yönetimi’ ve ‘savaşa hazırlık’ gibi hususları içermiştir.</p>
<h3>Soyvetler dönemindeki uygulamalar</h3>
<p class="selectionShareable">Kalugin’in perspektifinden bakıldığında ‘aktif tedbirler’ konsepti içerisindeki uygulamalar, niteliği itibarıyla aslında ‘politik savaş’ taktiklerinden başka bir şey değildir. Bu taktikler, bağımsız (görünümlü) zümre ya da grupların teşkil ve finanse edilmeleri, örtülü yayınlar, medya manipülasyonu, dezenformasyon, sahtecilik ve etki ajanlarının satın alınması gibi faaliyetleri içermektedir. Ne var ki Fletcher R. Schoen and Christopher J. Lamb, 2012 Haziran’ında Ulusal Stratejik Araştırmalar Enstitüsü tarafından yayımlanan ‘Stratejik Perspektifler’in 11. sayısında yer alan çalışmalarında bu tür bir ‘aktif tedbirler’ anlayışının son derece dar kapsamlı olduğunu ileri sürmüşlerdir. Schoen ve Lamb’e göre, Sovyetlerin aktif tedbirler uygulamaları, algı manipülasyonu için açık ya da örtülü operasyonlara, kışkırtma, suikast ve hatta terörizm gibi alanlara kadar uzanmıştır.</p>
<p class="selectionShareable">‘Aktif tedbirler’ özellikle Khrushchev döneminde (1953-64) geçerliliğini korumakla kalmamış, daha yaygın bir biçimde başvurulmak suretiyle yeniden kurgulanmıştır. Bu politikayı Khrushchev, Sovyet kamuoyuna yönelik bir ‘algı yönetimi aracı’ olarak Cheka ruhunu/mitolojisini yeniden inşa etmek suretiyle bilhassa film sektörü üzerinden kullanmaya çalışmıştır.</p>
<p class="selectionShareable">Soğuk Savaş Dönemi’nde rakip ülkelere karşı yıkıcı faaliyetlerde bulunmak, Sovyetler Birliği’nin temel amaçlarından birisini teşkil etmiştir. Andropov döneminde (1967-82) KGB, yıkıcı faaliyetleri sistematik bir metodoloji içerisinde kullanmıştır. 1970’li yıllarda taraf değiştirmiş bir KGB ajanı olan Yuri Bezmenov, KGB’nin bu sistematiğinin dört temel aşamaya dayandığını açıklamıştır. Bunlar, 15-20 yıllık bir süreci içeren ve bütün gerçekleri ve doğruyu inkar esasına dayanan ‘moral bozma-demoralization’; 2-5 yıl alabilecek ekonomi, dış ilişkiler ve savunma sistemleri gibi hayati unsurların altının oyulması anlamında ‘istikrarsızlaştırma-destabilization’, 6 hafta alabilecek, iktidarın, temel yapı ve ekonominin köklü bir biçimde değişimini sağlayacak ‘kriz aşaması&#8217; ve alaycı bir ifadeyle mevcut Komünist yönetimin idamesi anlamında ‘normalleşme-normalization’dir. Bu sistematik, literatüre ‘Bezmenov Modeli Yıkıcı Faaliyetler’ olarak geçmiştir.</p>
<h3>Suçlamalar, Trump&#8217;ı koltuğundan edebilir</h3>
<p class="selectionShareable">Sonuç olarak, Soğuk Savaş döneminin mirasını yansıtan ‘aktif tedbirler’ uygulamaları, günümüzde siber teknolojinin de devreye girmesiyle çok daha geniş bir uygulama alanına sahip görünmektedir. Hâlihazırda Rusya’nın bu taktikleri Ukrayna’dan Çeçenistan’a kadar, çatışma içerisinde olduğu tüm bölgelerde tatbik ettiğine dair genel bir ön kabul vardır. Kaldı ki Rusya’nın aktif tedbirler yoluyla, ABD ve Fransa’daki seçimler üzerinde yarattığı etki, hararetli bir biçimde tartışılmaya ve bu ülkelerin iç siyasetini derinden etkilemeye devam etmektedir.</p>
<p class="selectionShareable">Her ne kadar bu husustaki gerçekler henüz kesinlik kazanacak şekilde kanıtlanamamışsa da, “şüyuu vukuundan beterdir” atasözünü çağrıştırırcasına, şayia ve iddialar (muhatapları tarafından murat edilmiş olsun veya olmasın) ciddi sonuçlar doğuracak gibi görünmektedir. Öyle ki bugün, ABD’de bazı siyasi profiller ve istihbarat örgütlerinin üst düzey yöneticileri çoktan makamlarından alındılar. Tüm bunların ötesinde ise bugün Rus ajanı olmakla suçlanan ve belki de bu nedenle görevinden alınabilecek bir ABD başkanı söz konusudur.</p>
<p class="selectionShareable">[Yüksek lisans eğitimini, Rheinische Friedrich Wilhelms Universität Bonn’da, “Avrupa Birliği” üzerine, doktora eğitimini ise Polis Akademisi Uluslararası Güvenlik Bölümü’nde &#8220;Stratejik istihbarat&#8221; üzerine yazdığı tezle tamamlayan Merve Seren, aynı zamanda SETA Savunma ve Güvenlik uzmanıdır]</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1950360321798639" data-ad-slot="2859400900"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PAYLAŞIN:</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fakademikperspektif.com%2F2017%2F05%2F31%2Frus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rus+%C4%B0stihbarat%C4%B1n%C4%B1n+%E2%80%98Aktif+Tedbirler%E2%80%99+Miras%C4%B1+ve+Siber+Operasyonlar&url=http%3A%2F%2Fakademikperspektif.com%2F2017%2F05%2F31%2Frus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar%2F&via=HaberPerspektif"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://akademikperspektif.com/2017/05/31/rus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://akademikperspektif.com/2017/05/31/rus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar/&amp;media=http://akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg&description=Rus+%C4%B0stihbarat%C4%B1n%C4%B1n+%E2%80%98Aktif+Tedbirler%E2%80%99+Miras%C4%B1+ve+Siber+Operasyonlar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rus+%C4%B0stihbarat%C4%B1n%C4%B1n+%E2%80%98Aktif+Tedbirler%E2%80%99+Miras%C4%B1+ve+Siber+Operasyonlar%20-%20http%3A%2F%2Fakademikperspektif.com%2F2017%2F05%2F31%2Frus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="author-box-wrap"><a href="http://akademikperspektif.com/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://akademikperspektif.com/author/admin/">MİSAFİR KALEM</a></span></div><div class="td-author-description">Akademik Perspektif Dergisi'ne katkıda bulunan misafir yazarlarımızın makaleleri.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MİSAFİR KALEM"></span><meta itemprop="datePublished" content="2017-05-31T11:06:36+00:00"><meta itemprop="dateModified" content="2017-05-31T11:06:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://akademikperspektif.com/2017/05/31/rus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://akademikperspektif.com/wp-content/uploads/2016/06/akademik-perspektif-logo-beyaz.png"></span><meta itemprop="name" content="Akademik Perspektif"></span><meta itemprop="headline " content="Rus İstihbaratının ‘Aktif Tedbirler’ Mirası ve Siber Operasyonlar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?fit=690%2C355"><meta itemprop="width" content="690"><meta itemprop="height" content="355"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_592e87c79d51d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_592e87c79d51d" ><script>var block_td_uid_4_592e87c79d51d = new tdBlock();
block_td_uid_4_592e87c79d51d.id = "td_uid_4_592e87c79d51d";
block_td_uid_4_592e87c79d51d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_592e87c79d51d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_592e87c79d51d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44966,"live_filter_cur_post_author":"72","block_template_id":""}';
block_td_uid_4_592e87c79d51d.td_column_number = "3";
block_td_uid_4_592e87c79d51d.block_type = "td_block_related_posts";
block_td_uid_4_592e87c79d51d.post_count = "3";
block_td_uid_4_592e87c79d51d.found_posts = "1724";
block_td_uid_4_592e87c79d51d.header_color = "";
block_td_uid_4_592e87c79d51d.ajax_pagination_infinite_stop = "";
block_td_uid_4_592e87c79d51d.max_num_pages = "575";
tdBlocksArray.push(block_td_uid_4_592e87c79d51d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_592e87c7a198a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_592e87c79d51d" href="#">İLGİLİ MAKALELER</a><a id="td_uid_6_592e87c7a19c5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_592e87c79d51d" href="#">YAZARIN DİĞER MAKALELERİ</a></h4><div id=td_uid_4_592e87c79d51d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/05/31/ortadoguda-bilmedigimiz-anlasmalar/" rel="bookmark" title="Ortadoğu’da Bilmediğimiz Anlaşmalar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ortadoğu’da Bilmediğimiz Anlaşmalar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/05/31/ortadoguda-bilmedigimiz-anlasmalar/" rel="bookmark" title="Ortadoğu’da Bilmediğimiz Anlaşmalar">Ortadoğu’da Bilmediğimiz Anlaşmalar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/05/30/avrupa-birliginin-niyeti/" rel="bookmark" title="Avrupa Birliği’nin Niyeti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avrupa Birliği’nin Niyeti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/05/30/avrupa-birliginin-niyeti/" rel="bookmark" title="Avrupa Birliği’nin Niyeti">Avrupa Birliği’nin Niyeti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/05/25/cinin-yeni-kuresellesme-hamlesi-asean/" rel="bookmark" title="Çin&#8217;in Yeni Küreselleşme Hamlesi ve ASEAN"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/asean.jpg?resize=218%2C150" srcset="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/asean.jpg?resize=100%2C70 100w, https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/asean.jpg?resize=218%2C150 218w, https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/asean.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/asean.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Çin&#8217;in Yeni Küreselleşme Hamlesi ve ASEAN"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/05/25/cinin-yeni-kuresellesme-hamlesi-asean/" rel="bookmark" title="Çin&#8217;in Yeni Küreselleşme Hamlesi ve ASEAN">Çin&#8217;in Yeni Küreselleşme Hamlesi ve ASEAN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_592e87c79d51d" data-td_block_id="td_uid_4_592e87c79d51d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_592e87c79d51d" data-td_block_id="td_uid_4_592e87c79d51d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_592e87c7a434e_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">BİZİ TAKİP EDİN</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">976,579</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="https://www.facebook.com/AkademikPerspektif" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">37,859</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="http://akademikperspektif.com/feed/" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,393</span><span class="td_social_info td_social_info_name">Takipçi</span><span class="td_social_button"><a href="https://twitter.com/HaberPerspektif" target="_blank">Takip Et</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>EN ÇOK OKUNANLAR</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://akademikperspektif.com/2015/03/17/daha-once-hic-gormediginiz-36-fotograf-ile-1-dunya-savasinin-teknolojisi/" title="Daha Önce Hiç Görmediğiniz 36 Fotoğraf İle 1. Dünya Savaşının Teknolojisi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2015/03/Kablosuz-solar-bir-telgraf-olan-heliograf-kullanan-Türk-birliği..jpg?fit=737%2C499&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Daha Önce Hiç Görmediğiniz 36 Fotoğraf İle 1. Dünya Savaşının Teknolojisi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2015/03/17/daha-once-hic-gormediginiz-36-fotograf-ile-1-dunya-savasinin-teknolojisi/" class="bump-view" data-bump-view="tp">
								Daha Önce Hiç Görmediğiniz 36 Fotoğraf İle 1. Dünya Savaşının Teknolojisi							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2012/08/28/uluslararasi-iliskiler-bolumu-mezunlari-ne-is-yapar/" title="Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2012/08/uluslararasc4b1-iliskiler-bolumu.jpg?fit=655%2C393&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2012/08/28/uluslararasi-iliskiler-bolumu-mezunlari-ne-is-yapar/" class="bump-view" data-bump-view="tp">
								Uluslararası İlişkiler Bölümü Mezunları Ne İş Yapar?							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2013/11/14/liberalizm-temel-ilkeleri-ve-dusunurleri/" title="Liberalizm: Temel İlkeleri ve Düşünürleri" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2013/11/john-locke.jpg?fit=800%2C420&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Liberalizm: Temel İlkeleri ve Düşünürleri" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2013/11/14/liberalizm-temel-ilkeleri-ve-dusunurleri/" class="bump-view" data-bump-view="tp">
								Liberalizm: Temel İlkeleri ve Düşünürleri							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2012/06/07/dortlu-takrir-amaci-icerigi-neticesi/" title="Dörtlü Takrir: Amacı, İçeriği, Neticesi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2012/06/menderes-bayar.jpg?fit=800%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Dörtlü Takrir: Amacı, İçeriği, Neticesi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2012/06/07/dortlu-takrir-amaci-icerigi-neticesi/" class="bump-view" data-bump-view="tp">
								Dörtlü Takrir: Amacı, İçeriği, Neticesi							</a>
						</div>
											</li>
									<li>
												<a href="http://akademikperspektif.com/2015/01/21/turk-adinin-ilk-ortaya-cikisi-anlami-ve-yayilisi/" title="“Türk” Adının İlk Ortaya Çıkışı, Anlamı Ve Yayılışı" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/turkiye___t_c_.jpg?fit=800%2C357&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Türk” Adının İlk Ortaya Çıkışı, Anlamı Ve Yayılışı" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://akademikperspektif.com/2015/01/21/turk-adinin-ilk-ortaya-cikisi-anlami-ve-yayilisi/" class="bump-view" data-bump-view="tp">
								“Türk” Adının İlk Ortaya Çıkışı, Anlamı Ve Yayılışı							</a>
						</div>
											</li>
				</ul>
</aside><aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>ÜCRETSİZ E-POSTA ABONESİ OL</span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-Mail Adresi						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-Mail Adresi" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://akademikperspektif.com/2017/05/31/rus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Abone ol" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="td_block_template_1 widget widget_authors"><h4 class="block-title"><span>YAZARLAR</span></h4><ul><li><a href="http://akademikperspektif.com/author/ahmetsimsirgil/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ahmet-simsirgil-48x48.jpg" width="48"> <strong>AHMET ŞİMŞİRGİL</strong></a></li><li><a href="http://akademikperspektif.com/author/ataatun/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ata-atun-48x48.jpg" width="48"> <strong>ATA ATUN</strong></a></li><li><a href="http://akademikperspektif.com/author/cagrierhan/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/cagri-erhan-48x48.jpg" width="48"> <strong>ÇAĞRI ERHAN</strong></a></li><li><a href="http://akademikperspektif.com/author/hikmetkoksal/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/11/HİKMET-KÖKSAL-48x48.jpg" width="48"> <strong>HİKMET KÖKSAL</strong></a></li><li><a href="http://akademikperspektif.com/author/ibrahimkalin/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2017/05/ibrahim-kalın-1-48x48.jpg" width="48"> <strong>İBRAHİM KALIN</strong></a></li><li><a href="http://akademikperspektif.com/author/ismailkapan/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ismail_kapan-48x48.jpg" width="48"> <strong>İSMAİL KAPAN</strong></a></li><li><a href="http://akademikperspektif.com/author/muharremkilic/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/muharrem-kilic-crop-234x300-48x48.jpg" width="48"> <strong>MUHARREM KILIÇ</strong></a></li><li><a href="http://akademikperspektif.com/author/nihataliozcan/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/11/nihat-ali-ozcan-48x48.jpg" width="48"> <strong>NİHAT ALİ ÖZCAN</strong></a></li><li><a href="http://akademikperspektif.com/author/oguzhanyanarisik/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2017/01/oguzhan-yanarisik-2-48x48.jpg" width="48"> <strong>OĞUZHAN YANARIŞIK</strong></a></li><li><a href="http://akademikperspektif.com/author/ozanceyhun/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ozan-ceyhun-254x300-48x48.jpg" width="48"> <strong>OZAN CEYHUN</strong></a></li><li><a href="http://akademikperspektif.com/author/admin/"> <img alt='1' src='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/90c8fbd6f98674a120ec66bb4e3d517d?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>MİSAFİR KALEM</strong></a></li><li><a href="http://akademikperspektif.com/author/rahimer/"> <img alt='1' src='http://2.gravatar.com/avatar/2478c07db73da134ebed43226b1dd002?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2478c07db73da134ebed43226b1dd002?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>RAHİM ER</strong></a></li><li><a href="http://akademikperspektif.com/author/ufukulutas/"> <img alt="1" class="avatar avatar-48 photo avatar-default" height="48" src="http://akademikperspektif.com/wp-content/uploads/2016/05/ufuk-ulutas-48x48.jpg" width="48"> <strong>UFUK ULUTAŞ</strong></a></li></ul></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_592e87c7bfca8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_592e87c7bfca8" ><script>var block_td_uid_9_592e87c7bfca8 = new tdBlock();
block_td_uid_9_592e87c7bfca8.id = "td_uid_9_592e87c7bfca8";
block_td_uid_9_592e87c7bfca8.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SON MAKALELER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_592e87c7bfca8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_592e87c7bfca8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_592e87c7bfca8.td_column_number = "1";
block_td_uid_9_592e87c7bfca8.block_type = "td_block_15";
block_td_uid_9_592e87c7bfca8.post_count = "6";
block_td_uid_9_592e87c7bfca8.found_posts = "3067";
block_td_uid_9_592e87c7bfca8.header_color = "#";
block_td_uid_9_592e87c7bfca8.ajax_pagination_infinite_stop = "";
block_td_uid_9_592e87c7bfca8.max_num_pages = "512";
tdBlocksArray.push(block_td_uid_9_592e87c7bfca8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SON MAKALELER</span></h4></div><div id=td_uid_9_592e87c7bfca8 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/05/31/rus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar/" rel="bookmark" title="Rus İstihbaratının ‘Aktif Tedbirler’ Mirası ve Siber Operasyonlar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?resize=100%2C70 100w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?resize=218%2C150 218w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/Ekran-Alıntısı-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rus İstihbaratının ‘Aktif Tedbirler’ Mirası ve Siber Operasyonlar"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/05/31/rus-istihbaratinin-aktif-tedbirler-mirasi-siber-operasyonlar/" rel="bookmark" title="Rus İstihbaratının ‘Aktif Tedbirler’ Mirası ve Siber Operasyonlar">Rus İstihbaratının ‘Aktif Tedbirler’ Mirası ve Siber Operasyonlar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/05/31/ortadoguda-bilmedigimiz-anlasmalar/" rel="bookmark" title="Ortadoğu’da Bilmediğimiz Anlaşmalar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2015/01/ortadoğu-iran1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ortadoğu’da Bilmediğimiz Anlaşmalar"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/05/31/ortadoguda-bilmedigimiz-anlasmalar/" rel="bookmark" title="Ortadoğu’da Bilmediğimiz Anlaşmalar">Ortadoğu’da Bilmediğimiz Anlaşmalar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/05/30/avrupa-birliginin-niyeti/" rel="bookmark" title="Avrupa Birliği’nin Niyeti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2016/12/576d3f6a67b0a93e1c6a5689-640x360.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avrupa Birliği’nin Niyeti"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/05/30/avrupa-birliginin-niyeti/" rel="bookmark" title="Avrupa Birliği’nin Niyeti">Avrupa Birliği’nin Niyeti</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/05/30/sehir-hakki/" rel="bookmark" title="&#8220;Şehir Hakkı&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/carpik-kentlesme.2.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/carpik-kentlesme.2.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/carpik-kentlesme.2.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/carpik-kentlesme.2.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/05/carpik-kentlesme.2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Şehir Hakkı&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/05/30/sehir-hakki/" rel="bookmark" title="&#8220;Şehir Hakkı&#8221;">&#8220;Şehir Hakkı&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/05/30/on-fasting/" rel="bookmark" title="On fasting"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2014/08/Turk-–-islam-Mimarisi.jpg?resize=218%2C150" srcset="https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2014/08/Turk-–-islam-Mimarisi.jpg?resize=100%2C70 100w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2014/08/Turk-–-islam-Mimarisi.jpg?resize=218%2C150 218w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2014/08/Turk-–-islam-Mimarisi.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/akademikperspektif.com/wp-content/uploads/2014/08/Turk-–-islam-Mimarisi.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="On fasting"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/05/30/on-fasting/" rel="bookmark" title="On fasting">On fasting</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://akademikperspektif.com/2017/05/25/demokratiklesme-seruvenimiz-darbeler/" rel="bookmark" title="Demokratikleşme Serüvenimiz ve Darbeler"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/04/60.jpg?resize=218%2C150" srcset="https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/04/60.jpg?resize=100%2C70 100w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/04/60.jpg?resize=218%2C150 218w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/04/60.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/akademikperspektif.com/wp-content/uploads/2017/04/60.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demokratikleşme Serüvenimiz ve Darbeler"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://akademikperspektif.com/2017/05/25/demokratiklesme-seruvenimiz-darbeler/" rel="bookmark" title="Demokratikleşme Serüvenimiz ve Darbeler">Demokratikleşme Serüvenimiz ve Darbeler</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_592e87c7bfca8" data-td_block_id="td_uid_9_592e87c7bfca8">DAHA FAZLA GÖRÜNTÜLE<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="td-subfooter-menu"><li id="menu-item-33138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-33138"><a href="https://twitter.com/A_Perspektif">TWITTER</a></li>
<li id="menu-item-33139" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33139"><a href="https://www.facebook.com/AkademikPerspektif">FACEBOOK</a></li>
<li id="menu-item-33140" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33140"><a href="http://akademikperspektif.org/">HAKKIMIZDA</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Yazıların bütün hukuki sorumluluğu yazarlarına aittir.                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://akademikperspektif.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://akademikperspektif.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 592e87c7c6ca1
    -->

    
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://akademikperspektif.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://akademikperspektif.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'59776161',post:'44966',tz:'3',srv:'akademikperspektif.com'} ]);
	_stq.push([ 'clickTrackerInit', '59776161', '44966' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.438 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-31 12:07:19 -->

<!-- super cache 